
<!DOCTYPE html>
<html class="no-js" lang="">

<head>



<title>Министр обороны России Шойгу назвал ситуацию на западе страны сложной :: Армия</title>


<meta http-equiv="Content-Type" content="text/xml; charset=UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="Robots"             content="index,follow" />


<meta name="keywords"           content="последние новости, лента новостей, новости сегодня, новости России и мира, утро ру" />
<meta name="description"        content="Обстановку в Черном море провоцируют американцы и некоторые представители НАТО" />


<meta property="og:type" content="article" />

<meta property="og:title" content="Министр обороны России Шойгу назвал ситуацию на западе страны сложной" />
<meta property="og:description" content="Обстановку в Черном море провоцируют американцы и некоторые представители НАТО" />
<meta property="og:url" content="https://ytro.ru/news/army/2021/04/20/1480060.shtml" />
<meta property="og:image"       content="https://pics.ytro.ru/utro_photos/2021/04/20/1480060big.jpg" />
<link rel="canonical" href="https://ytro.ru/news/army/2021/04/20/1480060.shtml">



<meta name="google-site-verification" content="i7oyF_4bPu9-QGjoWgjAy3iENwP-8XDv4Qpme8bAVCw" />

<link rel="shortcut icon" type="image/x-icon" href="/static/img/favicon.ico" />

<meta name="apple-itunes-app" content="app-id=482911429">

<link rel="manifest" href="/static/manifest.json">

<script type="text/javascript" src="https://static.ytro.ru/static/js/jquery.min.js"></script>
<script type="text/javascript" src="https://static.ytro.ru/static/js/jquery.cookie.js"></script>


<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/font/font.css">
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/font/fontello.css?v2">
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/normalize.css">
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/newmain.css?v7">
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/fix.css">
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/drop-navi.css?v2">
<script src="https://static.ytro.ru/static/js/vendor/modernizr-2.8.3.min.js" type="text/javascript"></script>



<link rel="amphtml" href="https://ytro.ru/amp/news/army/2021/04/20/1480060.shtml">

<link rel="dns-prefetch" href="https://mc.yandex.ru">
<link rel="dns-prefetch" href="https://yastatic.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://static.videonow.ru">

<noindex>
	<!-- google analytics -->
		<script type="text/javascript">
			function recordOutboundLink(link, category, action) {
				try {
					_gat._createTracker("UA-22073661-1","myT");
					_gat._getTrackerByName("myT")._trackEvent(category, action);
				} catch(err) {}
				setTimeout( function(){
					document.location = link.href
				}, 100 );
			}
		</script>
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(
				['_setAccount', 'UA-22073661-1']
			  , ['_setDomainName', 'utro.ru']
			  , ['_trackPageview']
			  // Счетчик Медиа-1
			  ,['RBC._setAccount', 'UA-8487723-7']
			  ,['RBC._setDomainName', 'rbc.ru']
			  ,['RBC._setAllowLinker', true]
			  ,['RBC._trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
	<!-- /google analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-FB1GYCCPFP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-FB1GYCCPFP');
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function()

{(m[i].a=m[i].a||[]).push(arguments)}
;
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym(42382979, "init",

{ clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }
);
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42382979" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

		<script type="text/javascript">
				/* CONFIGURATION START */
				var _ain = {
						id: "1401",
						url: "",
						postid: "",
						maincontent: "",
						title: "",
						pubdate: "",
						authors: "",
						sections: "",
						tags: "",
						comments: ""
				};
				/* CONFIGURATION END */
				(function (d, s) {
				var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
				var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			</script>		
			
<script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js" data-uid="3e9a7dfc7806437a0bdc84da516da879"></script>		

<!-- hb utro 16.05.20 desktop //-->
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<script src='https://static.criteo.net/js/ld/publishertag.js'></script> 
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin> 
<script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>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</script>

<script> 
    window.Criteo = window.Criteo || {}; 
    window.Criteo.events = window.Criteo.events || []; 
</script> 



<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="oNigYORgE2yRYJGU"></script>

<script type="text/javascript">

   var moevideo = moevideo || {};
   moevideo.queue = moevideo.queue || [];
    (function() {
     var mvads = document.createElement("script");
     mvads.async = true;
     mvads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     mvads.src = (useSSL ? "https:" : "http:") + "//moevideo.biz/embed/js/mvpt.min.js";
     var node =document.getElementsByTagName("head")[0];
     node.appendChild(mvads, node);
    })();
</script>

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3195882", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3195882;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
</noindex>



<script async type="text/javascript" src="https://static.ytro.ru/static/js/push.js"></script>
<script async type="text/javascript" src="https://static.ytro.ru/static/js/adfox.custom.min.js"></script>
<script async type="text/javascript" src="https://static.ytro.ru/static/js/ScrollMagic.min.js"></script>


</head>

<body>


    <script type="text/javascript" src="https://static.ytro.ru/static/js/art-blocks.js"></script>
	<!--link rel="stylesheet" type="text/css" media="all" href=/static/lightbox/css/jquery.lightbox-0.5.css>
	<script type="text/javascript" src=/static/lightbox/js/jquery.lightbox-0.5.min.js></script-->
	<link rel="stylesheet" type="text/css" media="all" href="https://static.ytro.ru/static/lightbox2/dist/css/lightbox.css">
	<script type="text/javascript" src="https://static.ytro.ru/static/js/subscribe.js"></script>
	<script type="text/javascript" src="https://static.ytro.ru/static/lightbox2/dist/js/lightbox.js"></script>


<div class="mask"></div>

<div id="wrap" class="layout-width">
	<div class="adv__brend">
	<div id="adfox_153494529588693006"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
		ownerId: 275069,
		containerId: 'adfox_153494529588693006',
		onLoad: function(data) { 
			$("#wrap").addClass("brendpage");
		},
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gazz' }
	});
})(this, "utroAdfoxAsyncParams");
</script>

	</div>
    <header class="header" id="header-bar">
        <a href="/" class="header__logo">
            <img src="https://static.ytro.ru/static/img/logo_ytro.png" alt="">
        </a>
		<nav>
            <ul class="primary-nav">    
				
				
					
				
					
				
					
				
					
				
					
					<li >
						<a href="/politics.shtml">Политика</a>
					</li>
					
				
					
					<li >
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
					<li >
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
					<li >
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
				
					
					<li >
						<a href="/raion.shtml">Мой район</a>
					</li>
					
				
					
				
					
				
					
					<li  class="active" >
						<a href="/army.shtml">Армия</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
            </ul>
        </nav>
        
        <button class="toggle-drop-navi">
            <i></i>
            <i></i>
            <i></i>
        </button>
        
        <div class="header__search">
            <form action="/search/">
                <input type="text" name="q" placeholder="Поиск по сайту" class="header__search-input">
            </form>

            <button class="toggle-search">
                <i class="icon-search"></i>
            </button>
        </div>

        <ul class="header__currency">
        	
				
			            
        </ul>
        
        <div class="header__drop-navi">
			





<div class="_inner">

<ul class="menu">

    <li class="menu__item">
		<a href="/coronavirus.shtml" >КОРОНАВИРУС</a>
    </li>

    <li class="menu__item">
		<a href="/life.shtml" >ЖИЗНЬ</a>
    </li>

    <li class="menu__item">
		<a href="/recepty.shtml" >РЕЦЕПТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/primety.shtml" >ПРИМЕТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/crimean.shtml" >НОВОСТИ КРЫМА</a>
    </li>

    <li class="menu__item">
		<a href="/economics.shtml" >ЭКОНОМИКА</a>
    </li>

    <li class="menu__item">
		<a href="/accidents.shtml" >ПРОИСШЕСТВИЯ</a>
    </li>

    <li class="menu__item">
		<a href="/online/ogorod.shtml" >САД И ОГОРОД</a>
    </li>


</ul>


 </div>






        </div>
        
	</header>

	<div id="GB_advert_1" class="head__adv">
		<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 2. Перетяжка верхняя-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153263471838398691"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263471838398691',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatj'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

	</div>
	
	

	<div style="width:100%; height:90px; background:#fff; display: none;">
		<div class="block__title-adv" style="display: none;">Реклама</div>
	</div>

	<main>
        <div id="content">
				





<div class="layout-two-column">
    <div class="layout-two-column__main">
        <div class="news">
			<h1 class="news__title">Шойгу назвал ситуацию на западных и южных границах России сложной</h1>

            

<figure class="news__media">
    <img src="https://pics.ytro.ru/utro_photos/2021/04/20/1480060.jpg" alt="Шойгу назвал ситуацию на западных и южных границах России сложной" title="Шойгу назвал ситуацию на западных и южных границах России сложной" width="840" height="470">

    <figcaption>Сергей Шойгу. Фото: Kremlin Pool/Global Look Press/www.globallookpress.com</figcaption>
</figure>



			<div style="" class="news__social">
						
							прочитано 278 раз
						
			        <a target="_blank" href="https://zen.yandex.ru/ytro.ru"><i class="icon-yandex"></i></a>
			        <a target="_blank" href="https://news.google.com/publications/CAAiEOF7XMpY3eSH2Jkm8AEzhb0qFAgKIhDhe1zKWN3kh9iZJvABM4W9?hl=ru&gl=RU&ceid=RU%3Aru"><i class="icon-google"></i></a>
			</div>
				<div class="fly-social-wrap">
        <div class="fly-social">
			<script type="text/javascript">(function() {
			if (window.pluso)if (typeof window.pluso.start == "function") return;
			if (window.ifpluso==undefined) { window.ifpluso = 1;
			var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js';
			var h=d[g]('body')[0];
			h.appendChild(s);
			}})();</script>
			<div class="pluso" data-background="transparent" data-options="medium,square,line,vertical,counter,theme=06" data-services="vkontakte,odnoklassniki,facebook,twitter,email"></div>        
        
			
        </div>
    </div>


            <aside class="news__banner">
            	
                
            </aside>
            
            
            
            
			
            <div class="news__lead">
                Обстановку в Черном море провоцируют американцы и некоторые представители НАТО
            </div>

			<div class="js-mediator-article io-article-bod"  data-io-article-url="https://ytro.ru/news/army/2021/04/20/1480060.shtml"><p>
Ситуация на юго-западном стратегическом направлении нашей страны остается сложной
из-за попыток США и натовских страны расширить свое военное присутствие у российских
границ. Об этом заявил глава Минобороны РФ Сергей Шойгу нана заседании коллегии ведомства.</p><p>Он отметил, что деструктивный курс ведет киевский режим в отношении Донбасса, пытаясь дестабилизировать ситуацию в регионе.</p><div id="inpage_VI-286611-0"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
	w[n] = w[n] || [];
	w[n].push(function() {
		Ya.Context.AdvManager.render({
			blockId: 'VI-286611-0',
			renderTo: 'inpage_VI-286611-0',
			inpage: {}
		});
	});
	t = d.getElementsByTagName("script")[0];
	s = d.createElement("script");
	s.type = "text/javascript";
	s.src = "//an.yandex.ru/system/context.js";
	s.async = true;
	t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script><p class="article__quote">"США и НАТО продолжают вести провокационную деятельность в воздушном
пространстве и акватории Черного моря", – <a href="https://ria.ru/20210420/donbass-1729124752.html" target="_blank">цитирует</a> РИА "Новости" министра.</p><p>Также нестабильная обстановка сейчас сложилась в Закавказье и на Ближневосточном направлении. Вооруженные силы РФ вынуждены наращивать 
боевые возможности войск Южного военного округа из-за действий альянса, указал генерал армии.</p><p>Он подчеркнул, что на этом фоне страна осуществляет переоснащение ЮВО. Так, в прошлом году войска получили свыше трех тысяч двухсот единиц современного
вооружения и техники, а "их доля в воинских частях и соединениях
составила 70%", сообщил Шойгу.</p><p>Ранее на совещании глава оборонного ведомства <a href="https://ytro.ru/news/army/2021/04/20/1480058.shtml" target="_blank">объявил</a>, что 
испытания новейшей гиперзвуковой крылатой ракеты "Циркон" завершатся уже в нынешнем году.
Далее оружие будет размещено на атомных
подлодках и некоторых боевых кораблях.</p><p>На прошлой неделе стала известна причина отказа Пентагона посылать два своих эсминца в Черное море, хотя это и планировалось заранее. По данным источников американского издания 
Politico, в обстановке напряженности в Донбассе Вашингтон <a href="https://ytro.ru/news/politics/2021/04/15/1479634.shtml" target="_blank">решил</a> не
отправлять корабли в Черноморский регион, чтобы "избежать ненужной эскалации
ситуации" и не провоцировать Москву. 

<br></p></div>
			
			
			<div class="stop-fly"></div>
			
            <div class="clearfix"></div>

            <div class="news__meta">
                <time pubdate class="news__date"datetime="2021-04-20">17:31, 20.04.2021</time></time>
                <div class="news-center__top-author io-author">
                    <i></i>
                                
	                    <a href="/author/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%94%D0%9D%D0%95%D0%9F%D0%A0%D0%9E%D0%92%D0%A1%D0%9A%D0%98%D0%99/">Евгений ДНЕПРОВСКИЙ</a>
	                    
                </div>
            </div>

			

			

			

            <div class="news__ads">
            	

            </div>

            <div class="news__comments">
            	

<link rel="stylesheet" href="/resources/css/forum.css?v4"/>

<script src="/resources/js/jquery.min.js"></script>
<script src="/resources/js/forum.js?v2"></script>

<div class="site-comments">
  <div class="forum">
  	
 







    <a name="answer"></a>
    
    <div class="forum__add-theme">
      <div class="forum__add-theme-form">
        <form action="/forum/site_comment/1480060" method="POST" class="forum__site_comment" id="forumForm">
          <div class="forum__add-theme-head">
            <h3 class="forum__add-theme-title">Ответить:</h3>

            <label class="forum__add-theme-form-checkbox-label _inverted">
              <input type="checkbox" checked="checked">
              <span>с <a href="/forum.html">правилами</a> публикации тем и сообщений на форуме ознакомлен</span>
            </label>
          </div>

          
 




            <div class="forum__add-theme-form-row">
              <div class="forum__add-theme-control forum__add-theme-control_textarea">
              	<input type="hidden" name="replyTo"/>
                <textarea cols="30" rows="3" placeholder="Ваш текст" class="forum__input" name="text" required="required" maxlength="600"></textarea>

				
              </div>
            </div>

	            <div class="forum__add-theme-form-row">
	              <div class="forum__add-theme-control forum__add-theme-control_checkbox">
					
	              	
	                <label class="forum__add-theme-form-checkbox-label">
	                  <input type="checkbox" name="anonimous" checked="checked" disabled="disabled">
	                  <span>Анонимно</span>
	                </label>
	                
	                
	              </div>
	
	              <div class="forum__add-theme-control forum__add-theme-control_name">
	                <input type="text" placeholder="Придумайте имя" class="forum__input" name="ownerName" value="Гость">
	              </div>
	            </div>

            <div class="forum__add-theme-form-row forum__add-theme-form-row_end">
            	
 



    
              <div class="forum__add-theme-control forum__add-theme-control_submit">
                <input type="submit" value="отправить" class="forum__add-theme-form-submit-btn" >
              </div>
            </div>

 
        </form>
      </div>
    </div>
    
    



	<div class="forum__comments_content">
    <div class="forum__comments">
      
 





      <div class="forum__comment">
      	<a name="94496"></a>
        <aside class="forum__comment-userpic">
            







 <img src="/forum/avatar/id201069/userpic/avatar.jpg" alt="" class="forum__post-userpic">



        </aside>

        <div class="forum__comment-content" id="94496">
          <div class="forum__comment-head">
            <span class="forum__comment-author-name">
Гость201069
</span>
            
            
            <time datetime="2021.04.20 17:46:52" class="forum__comment-pubdate">





4 минуты назад</time>

            <div class="forum__comment-answer-link">
			
			  <a href="#reportSpam" class="f-reportSpam"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14" height="14" viewBox="0 0 512.001 512.001" style="enable-background:new 0 0 512.001 512.001;" xml:space="preserve"><g><g><path d="M507.606,145.569L366.43,4.395c-2.812-2.814-6.628-4.394-10.606-4.394H156.18c-3.978,0-7.793,1.58-10.606,4.394 L4.394,145.569C1.581,148.383,0,152.198,0,156.176v199.65c0,3.978,1.581,7.794,4.394,10.606l141.18,141.174 c2.813,2.813,6.628,4.394,10.606,4.394h199.644c3.979,0,7.794-1.58,10.607-4.394l141.176-141.174 c2.813-2.813,4.394-6.628,4.394-10.606v-199.65C512,152.198,510.42,148.383,507.606,145.569z M482,349.613L349.611,482.001 H162.393L30,349.613V162.389L162.393,30.001h187.218L482,162.389V349.613z"/></g></g><g><g><path d="M266.609,373.929c-2.79-2.789-6.659-4.4-10.609-4.4s-7.82,1.61-10.61,4.4c-2.79,2.79-4.39,6.65-4.39,10.6 s1.6,7.82,4.39,10.61c2.8,2.79,6.66,4.39,10.61,4.39s7.81-1.6,10.609-4.39c2.79-2.79,4.391-6.66,4.391-10.61 C271,380.58,269.399,376.72,266.609,373.929z"/></g></g><g><g><path d="M256,112.467c-8.284,0-15,6.716-15,15v160.666c0,8.284,6.716,15,15,15c8.285,0,15-6.716,15-15V127.467 C271,119.184,264.285,112.467,256,112.467z"/></g></g><g></svg> Пожаловаться</a>
              <a href="#answer" class="f-reply"><svg xmlns="http://www.w3.org/2000/svg" width="13" height="14"><path fill-rule="evenodd" fill="#929292" d="M1.332.943h9.663c.654 0 1.208.553 1.208 1.208v6.644c0 .654-.554 1.208-1.208 1.208H5.246l-1.953 2.774c-.04.042-.969.316-1.025.316a.196.196 0 0 1-.072-.014.2.2 0 0 1-.129-.188v-2.888h-.735A1.225 1.225 0 0 1 .123 8.795V2.151c0-.655.554-1.208 1.209-1.208z"/></svg>Ответить</a>
    	    
			          
              
              
            </div>
          </div>

          <div class='forum__comment-body'>в республике Тыва откуда родом генералиссимус шойгугл 90% домов отапливают дровами.</div>
		
		
        
          <div class="forum__like_btns"><a href="#like" title="Нравится" class="forum__likes">0</a><a href="#dislike" title="Не нравится" class="forum__dislikes">0</a></div>
        
        
        </div>
      </div>

 





      <div class="forum__comment">
      	<a name="94492"></a>
        <aside class="forum__comment-userpic">
            







 <img src="/forum/avatar/id210823/userpic/avatar.jpg" alt="" class="forum__post-userpic">



        </aside>

        <div class="forum__comment-content" id="94492">
          <div class="forum__comment-head">
            <span class="forum__comment-author-name">
Гость210823
</span>
            
            
            <time datetime="2021.04.20 17:38:45" class="forum__comment-pubdate">





12 минут назад</time>

            <div class="forum__comment-answer-link">
			
			  <a href="#reportSpam" class="f-reportSpam"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14" height="14" viewBox="0 0 512.001 512.001" style="enable-background:new 0 0 512.001 512.001;" xml:space="preserve"><g><g><path d="M507.606,145.569L366.43,4.395c-2.812-2.814-6.628-4.394-10.606-4.394H156.18c-3.978,0-7.793,1.58-10.606,4.394 L4.394,145.569C1.581,148.383,0,152.198,0,156.176v199.65c0,3.978,1.581,7.794,4.394,10.606l141.18,141.174 c2.813,2.813,6.628,4.394,10.606,4.394h199.644c3.979,0,7.794-1.58,10.607-4.394l141.176-141.174 c2.813-2.813,4.394-6.628,4.394-10.606v-199.65C512,152.198,510.42,148.383,507.606,145.569z M482,349.613L349.611,482.001 H162.393L30,349.613V162.389L162.393,30.001h187.218L482,162.389V349.613z"/></g></g><g><g><path d="M266.609,373.929c-2.79-2.789-6.659-4.4-10.609-4.4s-7.82,1.61-10.61,4.4c-2.79,2.79-4.39,6.65-4.39,10.6 s1.6,7.82,4.39,10.61c2.8,2.79,6.66,4.39,10.61,4.39s7.81-1.6,10.609-4.39c2.79-2.79,4.391-6.66,4.391-10.61 C271,380.58,269.399,376.72,266.609,373.929z"/></g></g><g><g><path d="M256,112.467c-8.284,0-15,6.716-15,15v160.666c0,8.284,6.716,15,15,15c8.285,0,15-6.716,15-15V127.467 C271,119.184,264.285,112.467,256,112.467z"/></g></g><g></svg> Пожаловаться</a>
              <a href="#answer" class="f-reply"><svg xmlns="http://www.w3.org/2000/svg" width="13" height="14"><path fill-rule="evenodd" fill="#929292" d="M1.332.943h9.663c.654 0 1.208.553 1.208 1.208v6.644c0 .654-.554 1.208-1.208 1.208H5.246l-1.953 2.774c-.04.042-.969.316-1.025.316a.196.196 0 0 1-.072-.014.2.2 0 0 1-.129-.188v-2.888h-.735A1.225 1.225 0 0 1 .123 8.795V2.151c0-.655.554-1.208 1.209-1.208z"/></svg>Ответить</a>
    	    
			          
              
              
            </div>
          </div>

          <div class='forum__comment-body'>Тувинский генералиссимус вылезший из чума почему-то  не сказал ни слова  об Афганистане, откуда через три месяца уйдут американские войска.</div>
		
		
        
          <div class="forum__like_btns"><a href="#like" title="Нравится" class="forum__likes">0</a><a href="#dislike" title="Не нравится" class="forum__dislikes">1</a></div>
        
        
        </div>
      </div>

    </div>
	
	


<div class="forum__pager">

    
    
        
		
	
	   <a class="forum__pager-link forum__pager-link_active" href="/forum/site_comments/1480060?page=1">1</a>
		   
		
			
		
			
		
			
		
			
		
			
		
			
		
			
		
		   
		
		
	

 </div>

	</div>

	
	    <script type="text/javascript">$("#comment-btn").text('2');</script>
	
  </div>
</div>

            	<style>
            		.forum__add-theme-form-submit-btn:hover { background: rgba(0, 153, 241, 0.33) !important; }
            		.forum__add-theme-form-submit-btn { background: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span a { color: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span:after { background: rgb(0, 153, 241) !important; }
            		.social a { font-size: 14px; }
            		.forum__likes, .forum__dislikes { font-size: 16px; }
            	</style>
            	
            </div>

            
            <div class="news__partners-horizontal">
                <div class="news-block__title">новости партнеров</div>
	
				<div id="infox_18814"></div><script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function()

{ INFOX18814.renderTo("infox_18814"); }
);
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//rb.infox.sg/infox/18814";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "infoxContextAsyncCallbacks18814");
</script>

				<div class="pulse-widget" data-sid="partners_widget_ytroru"></div> <script async src="https://static.pulse.mail.ru/pulse-widget.js"> </script>

				<div class="js-relap-anchor" data-relap-id="FukWI-IiAfMJnx8f"></div>
				
				<div id='containerId19325'></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    	$.getScript("https://news.gnezdo.ru/loader.js", function() {
(function(w, d, c, s, t){
w[c] = w[c] || [];
w[c].push(function(){
gnezdo.create(

{ tizerId: 19325, containerId: 'containerId19325' }
);
});
})(window, document, 'gnezdoAsyncCallbacks');
    	});
    });
})(this, "utroCallbacks");
</script>
	
				
                
            </div>
            

            
            <div class="news__blocks-news">
        		<div class="_row">
	            
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/04/20/1479987.shtml">
                <a href="/news/politics/2021/04/20/1479987.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.ru/utro_photos/2021/04/20/1479987big.jpg)">
                        <img src="https://pics.ytro.ru/utro_photos/2021/04/20/1479987big.jpg" alt="">
                    </div>

                    <h2 class="news-center__top-title" data-vr-headline>Отправится по указанному адресу: посол США послушался Лаврова</h2>
                </a>

                <p>После препирательств с российской стороной дипломат все же покинет страну</p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/04/20/1480026.shtml">
                <a href="/news/politics/2021/04/20/1480026.shtml" data-vr-headline data-vr-headline>Последствия отъезда послов РФ и США из этих стран прокомментировал дипломат</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/life/2021/04/19/1479954.shtml">
                <a href="/news/life/2021/04/19/1479954.shtml" data-vr-headline data-vr-headline>"Похожа на дорожный знак": наряд жены Макрона за 230 тысяч рублей подняли на смех</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/life/2021/03/24/1477250.shtml">
                <a href="/news/life/2021/03/24/1477250.shtml" data-vr-headline data-vr-headline>Календарь народных праздников на апрель 2021: приметы и суеверия</a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/life/2021/04/20/1479996.shtml">
                <a href="/news/life/2021/04/20/1479996.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.ru/utro_photos/2021/04/20/1479996big.jpg)">
                        <img src="https://pics.ytro.ru/utro_photos/2021/04/20/1479996big.jpg" alt="">
                    </div>

                    <h2 class="news-center__top-title" data-vr-headline>Гаагский суд отложил вынесение приговора обвиняемым по делу MH17</h2>
                </a>

                <p>Судья сослалась на объемную работу по процессу</p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/04/19/1479928.shtml">
                <a href="/news/politics/2021/04/19/1479928.shtml" data-vr-headline data-vr-headline>Байден поедет на встречу с Путиным с "дубинкой за спиной" - Пушков</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/economics/2021/04/19/1479885.shtml">
                <a href="/news/economics/2021/04/19/1479885.shtml" data-vr-headline data-vr-headline>Меры США против России подрывают интересы американских НПЗ</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/life/2021/04/20/1480006.shtml">
                <a href="/news/life/2021/04/20/1480006.shtml" data-vr-headline data-vr-headline>Схождение Благодатного огня 2021: когда доставят в Москву, история </a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
				
				</div>
            </div>
            
        </div>
    </div>

	    <div class="layout-two-column__aside">
        <div class="_inner-fly">
            <div class="_block">
                
                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 6. 300х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15326354373794136"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_15326354373794136',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatn'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

            </div>

            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Выбор редакции</h2>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/showbiz/2021/04/19/1479915.shtml">
                                    <span class="news-block__list-title">Корчевников и Зеленский влепили Малахову торт в лицо - видео  <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/showbiz/2021/04/18/1479833.shtml">
                                    <span class="news-block__list-title">Что Елизавета II оставила на гробу принца Филиппа <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/04/19/1479976.shtml">
                                    <span class="news-block__list-title">Россия пригрозила Чехии лишить ее имущества в центре Москвы <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/04/18/1479851.shtml">
                                    <span class="news-block__list-title">Уход Меркель откроет ящик Пандоры для "Северного потока - 2" <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>

            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Новости партнеров</h2>

					<div id="smi_teaser_10958">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/a/10958.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);
    });
})(this, "utroCallbacks");
</script>
					
                </div>
            </div>

            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Самое читаемое</h2>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/politics/2021/04/13/1479356.shtml">
                                    <span class="news-block__list-title">Совбез ООН прекратил трансляцию заседания после комментария России <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/04/15/1479628.shtml">
                                    <span class="news-block__list-title">В Армении жестко ответили Лукашенко на его заявления о Карабахе <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/04/16/1479666.shtml">
                                    <span class="news-block__list-title">Как надолго отмыть кухонные шкафы от жира и налета: европейский способ <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/04/16/1479674.shtml">
                                    <span class="news-block__list-title">Одна подкормка - и огромный урожай: что положить в лунки при высадке томатов на грядки  <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/04/13/1479318.shtml">
                                    <span class="news-block__list-title">Что случится при отказе двигателей: пилот раскрыл тайны самолета Путина  <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>

            <div class="_block">
                <div class="news-block">
					<!-- Composite Start --> <div id="M249715ScriptRootC628230"> <div id="M249715PreloadC628230"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M249715ScriptRootC628230")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M249715ScriptRootC628230");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=628230;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/u/t/utro.ru.628230.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
                
                	
                </div>
            </div>

            <div class="_block">
			    <div class="news-block">
			        <h2 class="news-block__title">Рекомендуем</h2>
			
			        <ul class="news-block__list">
						
				            <li>
				                <a href="/news/showbiz/2021/04/20/1480057.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/04/20/1480057norm.jpg" alt="">
				                    <span class="news-block__list-title">Галкин объяснил поведение Пугачевой на дне рождении Зайцева</span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2021/04/20/1480053.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/04/20/1480053norm.jpg" alt="">
				                    <span class="news-block__list-title">Навка высказалась по поводу блокировки ее счетов налоговиками</span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2021/04/20/1480046.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/04/20/1480046norm.jpg" alt="">
				                    <span class="news-block__list-title">Морозов из "Кривого зеркала" рассказал о ночи с "изнасилованной" девушкой</span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/recepty/2021/04/20/1480036.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/04/20/1480036norm.jpg" alt="">
				                    <span class="news-block__list-title">Осыпаться не будет: как приготовить глазурь для кулича на желатине</span>
				                </a>
				            </li>
				            
				         
			        </ul>
			    </div>
            
            </div>

            <div class="_block">
                <!-- <div class="_aside-banner">
                    <a href="#">
                        <img src="/static/img/temp/banner-2.jpg" alt="">
                    </a>
                </div> -->

                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 7. 300х250-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263550155581761"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263550155581761',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gato'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

            </div>

            <div class="_block">
                <div class="news-block">
                	
                	
                </div>
            </div>

            <div class="_block">
                <div class="news-block">
					<div id="unit_89670"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/89670.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    });
})(this, "utroCallbacks");
</script>
                	
                </div>
            </div>
            
            <div class="_block">
            	

            </div>
            
        </div>
    </div>

	
</div>


<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Новости Украины">
            <div class="news-block">
                <h2 class="news-block__title">Новости Украины</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/politics/2021/04/19/1479925.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/04/19/1479925.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2021/04/19/1479925norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>Украина придумала для Евросоюза план по сдерживанию России</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/04/19/1479912.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/04/19/1479912.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>В Киеве захотели сделать из Москвы "болото"</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/04/19/1479868.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/04/19/1479868.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Киевский политолог назвал главный повод НАТО для отказа Украине в членстве</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/04/18/1479856.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/04/18/1479856.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>На Украине заявили о неготовности к войне в Донбассе </span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/ukraine.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		
            <div class="news-group__item">
                <div class="banner">
                	
                	<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 5. 300х600-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263525493889471"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263525493889471',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatm'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

                	
                	
                </div>
            </div>
            <div class="clearfix only-medium"></div>
            
        <div class="news-group__item" data-vr-zone="Section blocks Шоу-бизнес">
            <div class="news-block">
                <h2 class="news-block__title">Шоу-бизнес</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/showbiz/2021/04/20/1479993.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/04/20/1479993.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2021/04/20/1479993norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>Стриженова вернулась на шоу "Время покажет" после серьезной травмы руки</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/04/20/1479998.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/04/20/1479998.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Коллега Корчевникова угодил в больницу после потасовки</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/04/20/1480003.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/04/20/1480003.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Сын Табакова впервые вышел в свет со своей возлюбленной</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/04/19/1479920.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/04/19/1479920.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Харламов поделился "предсказанием" Кобзона о закрытии Турции и Танзании</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/showbiz.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Армия">
            <div class="news-block">
                <h2 class="news-block__title">Армия</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/army/2021/04/20/1480007.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/army/2021/04/20/1480007.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2021/04/20/1480007norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>"Торпеда апокалипсиса": американский обозреватель ужаснулся мощи "Посейдона"</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/04/17/1479782.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/army/2021/04/17/1479782.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Канада в срочном порядке приостановила миссию военных на Украине</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/04/17/1479770.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/army/2021/04/17/1479770.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Корабли Каспийской флотилии добрались до Крыма</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/04/16/1479654.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/army/2021/04/16/1479654.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Россия перехватила у Камчатки американский самолет - видео</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/army.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="short-news">
    <div class="container">
        
    <article class="slider-short-news__item" data-vr-zone="Main themes Курс рубля">
        <h3>Курс рубля</h3>

        <ul>
			
                <li><a href="/news/economics/2021/04/15/1479586.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/economics/2021/04/15/1479586.shtml">
                	
                <span  data-vr-headline>Евро поднялся до 92 рублей после объявления о новых санкциях против России </span>
                </a></li>
			
                <li><a href="/news/economics/2021/04/11/1479075.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/economics/2021/04/11/1479075.shtml">
                	
                <span  data-vr-headline>Экономист предупредил о риске девальвации рубля </span>
                </a></li>
			
                <li><a href="/news/economics/2021/04/10/1479059.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/economics/2021/04/10/1479059.shtml">
                	
                <span  data-vr-headline>Доллар может подскочить до 100 рублей из-за конфликта на Украине – эксперт</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>764</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Фоторепортаж">
        <h3>Фоторепортаж</h3>

        <ul>
			
                <li><a href="/news/travel/2021/04/20/1480002.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/travel/2021/04/20/1480002.shtml">
                	
                    <div class="media-box" style="background-image: url(https://pics.ytro.ru/utro_photos/2021/04/20/1480002big.jpg)">
                        <img src="https://pics.ytro.ru/utro_photos/2021/04/20/1480002big.jpg" alt="">
                    </div>
                    
                <span  data-vr-headline>Семь курортов и городов: где можно отдохнуть в России вместо Турции</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>12907</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Коронавирус в России ">
        <h3>Коронавирус в России </h3>

        <ul>
			
                <li><a href="/coronavirus/2020/03/26/1439963.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/coronavirus/2020/03/26/1439963.shtml">
                	
                <span  data-vr-headline>Коронавирус в России: главное</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/04/20/1479982.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/coronavirus/2021/04/20/1479982.shtml">
                	
                <span  data-vr-headline>Плюс 8 164 инфицированных: свежая статистика по коронавирусу в России на 20 апреля</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/04/16/1479668.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/coronavirus/2021/04/16/1479668.shtml">
                	
                <span  data-vr-headline>Число привитых россиян превысило 8 миллионов</span>
                </a></li>
			
                <li><a href="/news/life/2021/04/14/1479482.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/life/2021/04/14/1479482.shtml">
                	
                <span  data-vr-headline>Для россиян ужесточили правила въезда в страну </span>
                </a></li>
			
        </ul>
        <div class="_info"><span>1582</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Огород">
        <h3>Огород</h3>

        <ul>
			
                <li><a href="/news/life/2021/04/17/1479775.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/life/2021/04/17/1479775.shtml">
                	
                <span  data-vr-headline>Лунный посевной календарь на неделю с 19 по 25 апреля</span>
                </a></li>
			
                <li><a href="/news/life/2021/04/20/1479985.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/life/2021/04/20/1479985.shtml">
                	
                <span  data-vr-headline>Чтобы не желтел и вырос крупный: чем весной подкормить чеснок</span>
                </a></li>
			
                <li><a href="/news/life/2021/04/19/1479875.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/life/2021/04/19/1479875.shtml">
                	
                <span  data-vr-headline>Как весной защитить смородину от вредителей: народные средства</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>464</span> новости</div>
    </article>

    </div>
</div>

<div class="banner-full">
    <div class="container">
		 <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 8. Перетяжка средняя-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263563631543965"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263563631543965',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatp'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>
        
    </div>
</div>
<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Политика">
            <div class="news-block">
                <h2 class="news-block__title">Политика</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/politics/2019/09/29/1418562.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/29/1418562.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2019/09/29/1418562norm.jpeg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>Умерла любимая женщина Лукашенко </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/29/1418540.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/29/1418540.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Первый президент Крыма умер после скандала в Турции </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/29/1418528.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/29/1418528.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Немцы обругали Зеленского за оскорбление правительства</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/28/1418505.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/28/1418505.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>"Начало конца": Порошенко запаниковал после отставки "смотрящего" за Украиной</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/politics.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Жизнь">
            <div class="news-block">
                <h2 class="news-block__title">Жизнь</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/life/2019/09/23/1417824.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/life/2019/09/23/1417824.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2019/09/23/1417824norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>"Будет бабье лето": синоптики рассказали о погоде в октябре </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/23/1417800.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/life/2019/09/23/1417800.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Назван способ увеличить пенсию</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/23/1417752.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/life/2019/09/23/1417752.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>В любую минуту взорвется: на кадрах с Юпитера нашли тень от Нибиру</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/22/1417725.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/life/2019/09/22/1417725.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>"Не успеют до декабря": у россиян упало сердце от видео с Крымского моста</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/life.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Инопланетяне">
            <div class="news-block">
                <h2 class="news-block__title">Инопланетяне</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/internet/2020/06/02/1447121.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/internet/2020/06/02/1447121.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2020/06/02/1447121norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>На ролике с запуском космического корабля Илона Маска обнаружили НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/05/15/1445314.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/life/2020/05/15/1445314.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Пентагон обнародовал новые данные о встречах с НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/04/27/1443508.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/life/2020/04/27/1443508.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Россияне заметили загадочные объекты в небе</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/04/08/1441544.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/life/2020/04/08/1441544.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Треугольный загадочный объект пролетел над Томском</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/nlo.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Происшествия">
            <div class="news-block">
                <h2 class="news-block__title">Происшествия</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/accidents/2019/09/20/1417510.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/20/1417510.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2019/09/20/1417510norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>"Кожа вместе с бинтами снималась": российские дети получили страшные ожоги в Турции</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/19/1417437.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/19/1417437.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Опасный рейс: в Тюмени из самолета вывели пьяного пилота </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/17/1417141.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/17/1417141.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Моряки из КНДР напали на российских пограничников</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/14/1416833.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/14/1416833.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Смерть у Крымского моста: вокруг трагедии поднялась шумиха</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/accidents.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="users-choose">
    <div class="container">
        <h3 class="users-choose__title">Выбор читателей</h3>

        <ul class="users-choose__list">
        	
            	<li><a href="/news/showbiz/2021/03/17/1476441.shtml">"У крыс кончаются деньги и они возвращаются": Серебрякову припомнили нашумевшее интервью</a></li>
            
            	<li><a href="/news/politics/2021/03/02/1475040.shtml">Раскрыт сценарий свержения Лукашенко</a></li>
            
            	<li><a href="/news/politics/2021/03/07/1475556.shtml">У Байдена заподозрили слабоумие после случившегося на выступлении - видео</a></li>
            
            	<li><a href="/news/showbiz/2021/03/19/1476813.shtml">Почему жена отправила Меньшова доживать последние дни в хосписе</a></li>
            
            	<li><a href="/news/showbiz/2021/03/13/1476133.shtml">Певцов показал фото со встречи с отрекшимся от России Серебряковым</a></li>
            
            	<li><a href="/news/life/2021/02/24/1474529.shtml">Петербург сгинет, а Россия лишится правителей: что предсказывали чухонские старцы</a></li>
            
            	<li><a href="/news/life/2021/03/09/1475646.shtml">Чем стоит полить первые ростки рассады</a></li>
            
            	<li><a href="/news/life/2021/03/12/1476093.shtml">Британские СМИ выдали тайну Юлии Скрипаль</a></li>
            
            	<li><a href="/news/showbiz/2021/02/25/1474582.shtml">"Тут меня ждал шок": бывшая жена Грачевского рассказала о разделе имущества</a></li>
            
            	<li><a href="/news/showbiz/2021/03/07/1475570.shtml">Михалков поставил на место упрекнувшую его Собчак</a></li>
            
            	<li><a href="/news/politics/2021/03/04/1475324.shtml">Раскрыл заговор: эксперт назвал возможную причину отставки сына Лукашенко </a></li>
            
            	<li><a href="/news/showbiz/2021/02/24/1474523.shtml">Море роз: как выглядит могила "радистки Кэт" после похорон - видео</a></li>
            
            	<li><a href="/news/showbiz/2021/03/09/1475671.shtml">Из-за чего с экранов исчезла звезда российских сериалов Ольга Понизова</a></li>
            
            	<li><a href="/news/politics/2021/03/09/1475729.shtml">Путин на саммите в Париже показал свое реальное отношение к Зеленскому</a></li>
            
            	<li><a href="/news/life/2021/03/14/1476166.shtml">Новый вирус и обнищание: ливанская предсказательница озвучила прогноз на 2021 год</a></li>
            
            	<li><a href="/news/life/2021/02/25/1474596.shtml">Несколько десятков ведер с сотки: как удачно посадить картофель </a></li>
            
            	<li><a href="/news/showbiz/2021/03/20/1476874.shtml">"Русская красавица": Малахов опубликовал редкий кадр жены</a></li>
            
            	<li><a href="/news/life/2021/03/15/1476277.shtml">Гордон выдал "сенсацию" о звонке Путина Лукашенко из-за задержанных россиян</a></li>
            
            	<li><a href="/news/recepty/2021/03/02/1475071.shtml">Готовим любимое блюдо Путина: рецепт от бывшей жены президента</a></li>
            
            	<li><a href="/news/politics/2021/03/17/1476452.shtml">Чем закончится президентство Зеленского: прогноз Вассермана </a></li>
            
        </ul>
    </div>
</div>

<div class="clearfix persons-preview">
    <div class="container">
        <div class="persons-preview__search">
            <h3 class="persons-preview__title">Персоны на сайте</h3>

            <ul class="persons-preview__alphabet">
				<li><a  href="/persons/%D0%90">А</a></li>
				<li><a  href="/persons/%D0%91">Б</a></li>
				<li><a  href="/persons/%D0%92">В</a></li>
				<li><a  href="/persons/%D0%93">Г</a></li>
				<li><a  href="/persons/%D0%94">Д</a></li>
				<li><a  href="/persons/%D0%95">Е</a></li>
				<li><a  href="/persons/%D0%96">Ж</a></li>
				<li><a  href="/persons/%D0%97">З</a></li>
				<li><a  href="/persons/%D0%98">И</a></li>
				<li><a  href="/persons/%D0%9A">К</a></li>
				<li><a  href="/persons/%D0%9B">Л</a></li>
				<li><a  href="/persons/%D0%9C">М</a></li>
				<li><a  href="/persons/%D0%9D">Н</a></li>
				<li><a  href="/persons/%D0%9E">О</a></li>
				<li><a  href="/persons/%D0%9F">П</a></li>
				<li><a  href="/persons/%D0%A0">Р</a></li>
				<li><a  href="/persons/%D0%A1">С</a></li>
				<li><a  href="/persons/%D0%A2">Т</a></li>
				<li><a  href="/persons/%D0%A3">У</a></li>
				<li><a  href="/persons/%D0%A4">Ф</a></li>
				<li><a  href="/persons/%D0%A5">Х</a></li>
				<li><a  href="/persons/%D0%A6">Ц</a></li>
				<li><a  href="/persons/%D0%A7">Ч</a></li>
				<li><a  href="/persons/%D0%A8">Ш</a></li>
				<li><a  href="/persons/%D0%A9">Щ</a></li>
				<li><a  href="/persons/%D0%AD">Э</a></li>
				<li><a  href="/persons/%D0%AE">Ю</a></li>
				<li><a  href="/persons/%D0%AF">Я</a></li>
            </ul>

            <form action="#">
                <input type="text" placeholder="Поиск" title="Поиск">
                <input type="submit" value="найти">
            </form>
        </div>

        <div class="persons-preview__list">
            <h3 class="persons-preview__title">Выбор читателей</h3>

            <ul>
            	
                <li>
                    <a href="/persons/efremov.shtml">
                        <span class="persons-preview__list-name">Михаил Ефремов</span>
                        <small>Советский и российский актер, театральный режиссер, телеведущий. </small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/putin.shtml">
                        <span class="persons-preview__list-name">Владимир  Путин </span>
                        <small>президент России</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Armen.shtml">
                        <span class="persons-preview__list-name">Армен Джигарханян </span>
                        <small>Актер, создатель и руководитель театра</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/anastasiazavorotnyuk.shtml">
                        <span class="persons-preview__list-name">Анастасия  Заворотнюк</span>
                        <small>российская актриса театра и кино, телеведущая</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Lukashenko.shtml">
                        <span class="persons-preview__list-name">Александр Лукашенко</span>
                        <small>Президент Белоруссии</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Zelenskiy.shtml">
                        <span class="persons-preview__list-name">Владимир Зеленский</span>
                        <small>Президент Украины, шоумен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Muceniece.shtml">
                        <span class="persons-preview__list-name">Агата Муцениеце</span>
                        <small>Актриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/pugacheva.shtml">
                        <span class="persons-preview__list-name">Алла Пугачева </span>
                        <small>Певица, киноактриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/tramp.shtml">
                        <span class="persons-preview__list-name">Дональд Джон Трамп</span>
                        <small>Политик, бизнесмен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/kirkorov.shtml">
                        <span class="persons-preview__list-name">Филипп Киркоров</span>
                        <small>Певец, композитор</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/navalny.shtml">
                        <span class="persons-preview__list-name">Алексей Навальный </span>
                        <small>блогер, российский оппозиционер</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/elenastepanenko.shtml">
                        <span class="persons-preview__list-name">Елена Степаненко</span>
                        <small>артистка эстрады, актриса, юмористка, телеведущая, пародистка, певица</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sobchak.shtml">
                        <span class="persons-preview__list-name">Ксения Собчак</span>
                        <small>Телеведущая, журналист</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sofiarotaru.shtml">
                        <span class="persons-preview__list-name">София Ротару</span>
                        <small>советская и украинская эстрадная певица и актриса.</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/malakhov.shtml">
                        <span class="persons-preview__list-name">Андрей Малахов</span>
                        <small>Журналист, телеведущий</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/galkin.shtml">
                        <span class="persons-preview__list-name">Максим Галкин</span>
                        <small>Артист, телеведущий</small>
                    </a>
                </li>
				
            </ul>
        </div>
    </div>
</div>		


	 
			 

		</div>
	</main>

	<div class="foot-adv">
		<div id="GB_advert_5" class="foot__adv">
			<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 9. Перетяжка нижняя-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153263570491382807"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263570491382807',
        params: {
            pp: 'i',
            ps: 'cxhg',
            p2: 'gatq'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>


		</div>

		<div class="foot__adv">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
	</div>
	
	<footer class="footer js-mediator-footer">
	    <div class="container">
	        <div class="footer__column">
	            <h3>Рубрики</h3>
	
	            <ul>
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/politics.shtml">Политика</a>
					</li>
					
					
					
					<li>
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
					
					
					<li>
						<a href="/raion.shtml">Мой район</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
	            </ul>
	        </div>
	        
	        <div class="footer__column">
	            <h3>Разделы</h3>
	
	            <ul>
					<li><a href="/about.shtml">об издании</a></li>
					
					<li><a href="https://ytro.ru/promocode/">промокоды</a></li>
	            </ul>
	        </div>
	    
	        <div class="footer__column">
	            <h3>Утро в соц. сетях</h3>
	
	            <ul>
	                <li><a href="https://www.facebook.com/gazetautro/"><i class="icon-fb"></i>Facebook</a></li>
	                <li><a href="https://vk.com/na_utro_ru"><i class="icon-vk"></i>Вконтакте</a></li>
	                <li><a href="https://ok.ru/utroru"><i class="icon-ok"></i>Одноклассниках</a></li>
	                <li><a href="https://twitter.com/YTPO__Ru"><i class="icon-tw"></i>Twitter</a></li>
	                <li><a href="https://zen.yandex.ru/ytro.ru"><i class="icon-zen"></i>Яндекс.Дзен</a></li>
	            </ul>
	        </div>
	    
	    	<div class="footer__column">
	            <h3>Контакты</h3>
	
	            <address>
		            <p>
		                119072, Москва, <br>
		                 Берсеневский переулок, дом 2, строение 1
		            </p>
		            <p>
		                <a href="tel:+74955301313">+7 (495) 531-21-21</a><br>
		                <a href="mailto:info@ytro.ru">ytro@ytro.ru</a>
		            </p>
		            <p>
		                По вопросам рекламы:<br>
		                <a href="tel:+74955312121">+7 (495) 531-21-21</a><br>
		                <a href="mailto:reklama@ytro.ru">reklama@ytro.ru</a>
		            </p>
	            </address>
	        </div>
	
	        <div class="clearfix"></div>
	
	        <div class="copyright">Все права защищены &copy; 1999-2020. "Утро"</div>
	        <div class="reg-info">Свидетельство о регистрации СМИ Эл №ФС 77-57207.</div>
		</div>
	</footer>
	
</div>

    <script src="https://static.ytro.ru/static/js/vendor/jquery-1.12.0.min.js" type="text/javascript"></script>
    <script src="https://static.ytro.ru/static/js/plugins.js" type="text/javascript"></script>
    <script src="https://static.ytro.ru/static/js/newmain.js?v2" type="text/javascript"></script>

<script type="text/javascript">	
var script = document.createElement('script');
script.onload = function () {
	var blocks = window['utroAdfoxAsyncParams'];
	if (blocks) {
		while (true) {
			var block = blocks.pop();
			if (block) {
				window.Ya.adfoxCode.create(block);
			} else {
				break;
			}
		}
	}
};
script.src = 'https://yastatic.net/pcode/adfox/loader.js';
script.async = 'async';
document.head.appendChild(script);
</script>



 
 <script type="text/javascript" src="//www.giraff.io/data/widget-utroru.js" async></script>



<div id="adfox_153494523073034810"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
		ownerId: 275069,
		containerId: 'adfox_153494523073034810',
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gati' }
	});
})(this, "utroAdfoxAsyncParams");
</script>


<script type="text/javascript">
    var ttsmi2_data = { siteid: 9759, count: 'site' };
    (function()
    { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//target.smi2.net/client/target.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }
    ());
</script>

<noindex>
	<div class="counters" style="display: none">
		<!--LiveInternet counter-->
			<script type="text/javascript">document.write('<img src="https://counter.yadro.ru/hit?r' + escape(document.referrer) + ((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ';u' + escape(document.URL) +';i' + escape('Жж'+document.title.substring(0,80)) + ';' + Math.random() + '" width=1 height=1 alt="">')</script>
		<!--/LiveInternet-->

		
		<!-- begin of Top100 code -->
			<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?85047"></script>
			<noscript>
				<a href="http://top100.rambler.ru/navi/85047/">
					<img src="https://counter.rambler.ru/top100.cnt?85047" alt="Rambler's Top100" border="0" width="0" height="0" />
				</a>
			</noscript>
		<!-- end of Top100 code -->
	</div>
</noindex>
</body>
</html>
