
<!DOCTYPE html>
<html class="no-js" lang="">

<head>



<title>Как увеличить пенсию до 100 тысяч рублей в месяц: консультант по финансам дал рекомендацию :: Пенсии</title>


<meta http-equiv="Content-Type" content="text/xml; charset=UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="Robots"             content="index,follow" />

<meta property="og:type" content="article" />

<meta name="keywords"           content="последние новости, лента новостей, новости сегодня, новости России и мира, утро ру" />
<meta name="description"        content="Эксперт напомнил молодежи, что время идет быстро – о старости надо думать заранее" />



<meta property="og:title" content="Как увеличить пенсию до 100 тысяч рублей в месяц: консультант по финансам дал рекомендацию" />
<meta property="og:description" content="Эксперт напомнил молодежи, что время идет быстро – о старости надо думать заранее" />
<meta property="og:url" content="https://ytro.ru/news/life/2021/02/26/1474705.shtml" />
<meta property="og:image"       content="https://pics.ytro.ru/utro_photos/2021/02/26/1474705big.jpg" />
<link rel="canonical" href="https://ytro.ru/news/life/2021/02/26/1474705.shtml">



<meta name="google-site-verification" content="i7oyF_4bPu9-QGjoWgjAy3iENwP-8XDv4Qpme8bAVCw" />

<link rel="shortcut icon" type="image/x-icon" href="/static/img/favicon.ico" />

<meta name="apple-itunes-app" content="app-id=482911429">

<link rel="manifest" href="/static/manifest.json">

<script type="text/javascript" src="/static/js/jquery.min.js"></script>
<script type="text/javascript" src="/static/js/jquery.cookie.js"></script>


<link rel="stylesheet" type="text/css" href="/static/css/font/font.css">
<link rel="stylesheet" type="text/css" href="/static/css/font/fontello.css?v2">
<link rel="stylesheet" type="text/css" href="/static/css/normalize.css">
<link rel="stylesheet" type="text/css" href="/static/css/newmain.css?v7">
<link rel="stylesheet" type="text/css" href="/static/css/fix.css">
<link rel="stylesheet" type="text/css" href="/static/css/drop-navi.css?v2">
<script src="/static/js/vendor/modernizr-2.8.3.min.js" type="text/javascript"></script>



<link rel="amphtml" href="https://ytro.ru/amp/news/life/2021/02/26/1474705.shtml">

<link rel="dns-prefetch" href="https://mc.yandex.ru">
<link rel="dns-prefetch" href="https://yastatic.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://static.videonow.ru">

<noindex>
	<!-- google analytics -->
		<script type="text/javascript">
			function recordOutboundLink(link, category, action) {
				try {
					_gat._createTracker("UA-22073661-1","myT");
					_gat._getTrackerByName("myT")._trackEvent(category, action);
				} catch(err) {}
				setTimeout( function(){
					document.location = link.href
				}, 100 );
			}
		</script>
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(
				['_setAccount', 'UA-22073661-1']
			  , ['_setDomainName', 'utro.ru']
			  , ['_trackPageview']
			  // Счетчик Медиа-1
			  ,['RBC._setAccount', 'UA-8487723-7']
			  ,['RBC._setDomainName', 'rbc.ru']
			  ,['RBC._setAllowLinker', true]
			  ,['RBC._trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
	<!-- /google analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-FB1GYCCPFP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-FB1GYCCPFP');
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function()

{(m[i].a=m[i].a||[]).push(arguments)}
;
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym(42382979, "init",

{ clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }
);
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42382979" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

		<script type="text/javascript">
				/* CONFIGURATION START */
				var _ain = {
						id: "1401",
						url: "",
						postid: "",
						maincontent: "",
						title: "",
						pubdate: "",
						authors: "",
						sections: "",
						tags: "",
						comments: ""
				};
				/* CONFIGURATION END */
				(function (d, s) {
				var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
				var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			</script>		
			
<script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js" data-uid="3e9a7dfc7806437a0bdc84da516da879"></script>		

<!-- hb utro 16.05.20 desktop //-->
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<script src='https://static.criteo.net/js/ld/publishertag.js'></script> 
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin> 
<script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>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</script>

<script> 
    window.Criteo = window.Criteo || {}; 
    window.Criteo.events = window.Criteo.events || []; 
</script> 



<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="oNigYORgE2yRYJGU"></script>

<script type="text/javascript">

   var moevideo = moevideo || {};
   moevideo.queue = moevideo.queue || [];
    (function() {
     var mvads = document.createElement("script");
     mvads.async = true;
     mvads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     mvads.src = (useSSL ? "https:" : "http:") + "//moevideo.biz/embed/js/mvpt.min.js";
     var node =document.getElementsByTagName("head")[0];
     node.appendChild(mvads, node);
    })();
</script>

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3195882", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3195882;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
</noindex>



<script async type="text/javascript" src="/static/js/push.js"></script>
<script async type="text/javascript" src="/static/js/adfox.custom.min.js"></script>
<script async type="text/javascript" src="/static/js/ScrollMagic.min.js"></script>


</head>

<body>


    <script type="text/javascript" src="/static/js/art-blocks.js"></script>
	<!--link rel="stylesheet" type="text/css" media="all" href=/static/lightbox/css/jquery.lightbox-0.5.css>
	<script type="text/javascript" src=/static/lightbox/js/jquery.lightbox-0.5.min.js></script-->
	<link rel="stylesheet" type="text/css" media="all" href="/static/lightbox2/dist/css/lightbox.css">
	<script type="text/javascript" src="/static/js/subscribe.js"></script>
	<script type="text/javascript" src="/static/lightbox2/dist/js/lightbox.js"></script>


<div class="mask"></div>

<div id="wrap" class="layout-width">
	<div class="adv__brend">
	<div id="adfox_153494529588693006"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
		ownerId: 275069,
		containerId: 'adfox_153494529588693006',
		onLoad: function(data) { 
			$("#wrap").addClass("brendpage");
		},
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gazz' }
	});
})(this, "utroAdfoxAsyncParams");
</script>

	</div>
    <header class="header" id="header-bar">
        <a href="/" class="header__logo">
            <img src="/static/img/logo_ytro.png" alt="">
        </a>
		<nav>
            <ul class="primary-nav">    
				
				
					
				
					
				
					
				
					
				
					
					<li >
						<a href="/politics.shtml">Политика</a>
					</li>
					
				
					
					<li  class="active" >
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
					<li >
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
					<li >
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
				
					
					<li >
						<a href="/raion.shtml">Мой район</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
					<li >
						<a href="/life.shtml">Жизнь</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
            </ul>
        </nav>
        
        <button class="toggle-drop-navi">
            <i></i>
            <i></i>
            <i></i>
        </button>
        
        <div class="header__search">
            <form action="/search/">
                <input type="text" name="q" placeholder="Поиск по сайту" class="header__search-input">
            </form>

            <button class="toggle-search">
                <i class="icon-search"></i>
            </button>
        </div>

        <ul class="header__currency">
        	
				
			            
        </ul>
        
        <div class="header__drop-navi">
			





<div class="_inner">

<ul class="menu">

    <li class="menu__item">
		<a href="/coronavirus.shtml" >КОРОНАВИРУС</a>
    </li>

    <li class="menu__item">
		<a href="/life.shtml" >ЖИЗНЬ</a>
    </li>

    <li class="menu__item">
		<a href="/recepty.shtml" >РЕЦЕПТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/primety.shtml" >ПРИМЕТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/crimean.shtml" >НОВОСТИ КРЫМА</a>
    </li>

    <li class="menu__item">
		<a href="/economics.shtml" >ЭКОНОМИКА</a>
    </li>

    <li class="menu__item">
		<a href="/accidents.shtml" >ПРОИСШЕСТВИЯ</a>
    </li>

    <li class="menu__item">
		<a href="/online/anekdot.shtml" >АНЕКДОТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/raion.shtml" >МОЙ РАЙОН</a>
    </li>


</ul>


 </div>






        </div>
        
	</header>

	<div id="GB_advert_1" class="head__adv">
		<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 2. Перетяжка верхняя-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153263471838398691"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263471838398691',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatj'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

	</div>
	
	

	<div style="width:100%; height:90px; background:#fff; display: none;">
		<div class="block__title-adv" style="display: none;">Реклама</div>
	</div>

	<main>
        <div id="content">
				





<div class="layout-two-column">
    <div class="layout-two-column__main">
        <div class="news">
			<h1 class="news__title">Как увеличить пенсию до 100 тысяч рублей в месяц: консультант по финансам дал рекомендацию</h1>

            

<figure class="news__media">
    <img src="https://pics.ytro.ru/utro_photos/2021/02/26/1474705.jpg" alt="Как увеличить пенсию до 100 тысяч рублей в месяц: консультант по финансам дал рекомендацию" title="Как увеличить пенсию до 100 тысяч рублей в месяц: консультант по финансам дал рекомендацию" width="840" height="470">

    <figcaption>Фото: Nikolay Gyngazov/Global Look Press/www.globallookpress.com</figcaption>
</figure>



			<div style="" class="news__social">
						
							прочитано 167 раз
						
			        <a target="_blank" href="https://zen.yandex.ru/ytro.ru"><i class="icon-yandex"></i></a>
			        <a target="_blank" href="https://news.google.com/publications/CAAiEOF7XMpY3eSH2Jkm8AEzhb0qFAgKIhDhe1zKWN3kh9iZJvABM4W9?hl=ru&gl=RU&ceid=RU%3Aru"><i class="icon-google"></i></a>
			</div>
				<div class="fly-social-wrap">
        <div class="fly-social">
			<script type="text/javascript">(function() {
			if (window.pluso)if (typeof window.pluso.start == "function") return;
			if (window.ifpluso==undefined) { window.ifpluso = 1;
			var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js';
			var h=d[g]('body')[0];
			h.appendChild(s);
			}})();</script>
			<div class="pluso" data-background="transparent" data-options="medium,square,line,vertical,counter,theme=06" data-services="vkontakte,odnoklassniki,facebook,twitter,email"></div>        
        
			
        </div>
    </div>


            <aside class="news__banner">
            	
                
            </aside>
            
            
            
            
			
            <div class="news__lead">
                Эксперт напомнил молодежи, что время идет быстро – о старости надо думать заранее
            </div>

			<div class="js-mediator-article io-article-bod"  data-io-article-url="https://ytro.ru/news/life/2021/02/26/1474705.shtml"><p>О том, что на пенсию прожить сложно, рассуждают все. Многие
россияне стараются подкопить денег к старости, чтобы не сразу терять привычный
уровень жизни. Подход, по сути, верный, но есть два основных момента, без
которых идея накоплений не выгорит: во-первых, первые шаги к этой цели нужно
делать буквально с первой зарплаты, во-вторых, забыть про банковские вклады.</p><p>По словам консультанта-методиста по финансовой грамотности Минфина
России Сергея Кикевича, банковские депозиты не спасают от инфляции,
соответственно, собирать на счетах средства на долгосрочные цели бессмысленно. </p><div id="inpage_VI-286611-0"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
	w[n] = w[n] || [];
	w[n].push(function() {
		Ya.Context.AdvManager.render({
			blockId: 'VI-286611-0',
			renderTo: 'inpage_VI-286611-0',
			inpage: {}
		});
	});
	t = d.getElementsByTagName("script")[0];
	s = d.createElement("script");
	s.type = "text/javascript";
	s.src = "//an.yandex.ru/system/context.js";
	s.async = true;
	t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script><p class="article__quote">"Накопить на пенсию при помощи депозита нельзя",</p><p>– подчеркивает финансист. Он рекомендует делать
инвестиции. При этом не важно, с какой суммы начинать, можно хоть с 1 тысячи
рублей. Главное, пунктуально делать отчисления с текущего дохода, чтобы
пополнять портфель.</p><p class="article__quote">"Можно каждый месяц инвестировать 10 тысяч рублей, предположим,
под 15%. В год получится 120 тысяч. Через 20 лет инвестор соберет 20 миллионов
рублей. Это может сделать каждый",</p><p>– <a href="https://360tv.ru/news/tekst/pensija-kak-ee-nakopit/" target="_blank">заверил</a> Кикевич в комментарии телеканалу "360". </p><p>Но нужно понимать, что данный процесс небыстрый. Истории,
как кто-то вложил некую сумму, и через два года стал миллионером, – это миф, в
реальности так не бывает. На самом деле, в выигрыше окажется тот, у кого в
запасе больше времени. То есть первые инвестиции в безбедную старость хорошо начать
делать уже в возрасте 20-25 лет. </p><p>При этом не стоит пренебрегать услугами специалистов. Если
просто купить акции понравившейся компании, можно прогореть с большой долей
вероятности. Приобретать нужно диверсифицированные фондовые индексы. К примеру,
в индекс ММВБ входит 50 компаний. А вообще, нужно собрать хотя бы простенький
портфель из трех активов – акций, облигаций и&nbsp;золота, передает <a href="https://ura.news/news/1052473479" target="_blank">URA.RU</a>&nbsp;совет опытного инвестора. Так за&nbsp;5-15 лет сколотится состояние.</p><p>







Перед
тем, как приступать к инвестированию, эксперт рекомендовал прикинуть на
пенсионном калькуляторе, каких множество в интернете, свои доходы, время выхода
на заслуженный отдых и указать желаемую сумму прибавки к пенсии. Тогда будет
понятно, сколько нужно перечислять в долгосрочные вложения. В среднем, для пенсии в 100 тысяч рублей требуется
накопить 15 миллионов рублей. Это реально сделать за 20 лет, уверен финансист.&nbsp;</p><p>Ранее о возможностях увеличения пенсий в России <a href="https://ytro.ru/news/life/2021/02/24/1474551.shtml" target="_blank">рассказал</a> представитель
Союза промышленников и предпринимателей РФ Вячеслав Батаев.</p></div>
			
			
			<div class="stop-fly"></div>
			
            <div class="clearfix"></div>

            <div class="news__meta">
                <time pubdate class="news__date"datetime="2021-02-26">09:55, 26.02.2021</time></time>
                <div class="news-center__top-author io-author">
                    <i></i>
                                
	                    <a href="/author/%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D0%B9%20%D0%92%D0%98%D0%9A%D0%A2%D0%9E%D0%A0%D0%9E%D0%92/">Николай ВИКТОРОВ</a>
	                    
                </div>
            </div>

			

			

			

            <div class="news__ads">
            	

            </div>

            <div class="news__comments">
            	

<link rel="stylesheet" href="/resources/css/forum.css?v4"/>

<script src="/resources/js/jquery.min.js"></script>
<script src="/resources/js/forum.js?v2"></script>

<div class="site-comments">
  <div class="forum">
  	
 







    <a name="answer"></a>
    
    <div class="forum__add-theme">
      <div class="forum__add-theme-form">
        <form action="/forum/site_comment/1474705" method="POST" class="forum__site_comment" id="forumForm">
          <div class="forum__add-theme-head">
            <h3 class="forum__add-theme-title">Ответить:</h3>

            <label class="forum__add-theme-form-checkbox-label _inverted">
              <input type="checkbox" checked="checked">
              <span>с <a href="/forum.html">правилами</a> публикации тем и сообщений на форуме ознакомлен</span>
            </label>
          </div>

          
 




            <div class="forum__add-theme-form-row">
              <div class="forum__add-theme-control forum__add-theme-control_textarea">
              	<input type="hidden" name="replyTo"/>
                <textarea cols="30" rows="3" placeholder="Ваш текст" class="forum__input" name="text" required="required" maxlength="600"></textarea>

				
              </div>
            </div>

	            <div class="forum__add-theme-form-row">
	              <div class="forum__add-theme-control forum__add-theme-control_checkbox">
					
	              	
	                <label class="forum__add-theme-form-checkbox-label">
	                  <input type="checkbox" name="anonimous" checked="checked" disabled="disabled">
	                  <span>Анонимно</span>
	                </label>
	                
	                
	              </div>
	
	              <div class="forum__add-theme-control forum__add-theme-control_name">
	                <input type="text" placeholder="Придумайте имя" class="forum__input" name="ownerName" value="Гость">
	              </div>
	            </div>

            <div class="forum__add-theme-form-row forum__add-theme-form-row_end">
            	
 



    
              <div class="forum__add-theme-control forum__add-theme-control_submit">
                <input type="submit" value="отправить" class="forum__add-theme-form-submit-btn" >
              </div>
            </div>

 
        </form>
      </div>
    </div>
    
    



	<div class="forum__comments_content">
    <div class="forum__comments">
      
    </div>
	
	
	</div>

	
	    <script type="text/javascript">$("#comment-btn").text('0');</script>
	
  </div>
</div>

            	<style>
            		.forum__add-theme-form-submit-btn:hover { background: rgba(0, 153, 241, 0.33) !important; }
            		.forum__add-theme-form-submit-btn { background: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span a { color: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span:after { background: rgb(0, 153, 241) !important; }
            		.social a { font-size: 14px; }
            		.forum__likes, .forum__dislikes { font-size: 16px; }
            	</style>
            	
            </div>

            
            <div class="news__partners-horizontal">
                <div class="news-block__title">новости партнеров</div>
	
				<div id="infox_18814"></div><script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function()

{ INFOX18814.renderTo("infox_18814"); }
);
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//rb.infox.sg/infox/18814";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "infoxContextAsyncCallbacks18814");
</script>

				<div class="pulse-widget" data-sid="partners_widget_ytroru"></div> <script async src="https://static.pulse.mail.ru/pulse-widget.js"> </script>

				<div class="js-relap-anchor" data-relap-id="FukWI-IiAfMJnx8f"></div>
				
				<div id='containerId19325'></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    	$.getScript("https://news.gnezdo.ru/loader.js", function() {
(function(w, d, c, s, t){
w[c] = w[c] || [];
w[c].push(function(){
gnezdo.create(

{ tizerId: 19325, containerId: 'containerId19325' }
);
});
})(window, document, 'gnezdoAsyncCallbacks');
    	});
    });
})(this, "utroCallbacks");
</script>
	
				
                
            </div>
            

            
            <div class="news__blocks-news">
        		<div class="_row">
	            
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/army/2021/02/26/1474686.shtml">
                <a href="/news/army/2021/02/26/1474686.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.ru/utro_photos/2021/02/26/1474686big.jpg)">
                        <img src="https://pics.ytro.ru/utro_photos/2021/02/26/1474686big.jpg" alt="">
                    </div>

                    <h2 class="news-center__top-title" data-vr-headline>Байден пустил первую кровь: подробности удара США по Сирии</h2>
                </a>

                <p>Администрация нового президента сделала первый шаг в установлении "дипломатических отношений" на Ближнем Востоке</p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/02/25/1474677.shtml">
                <a href="/news/politics/2021/02/25/1474677.shtml" data-vr-headline data-vr-headline>Опубликован план ядерной войны России с НАТО</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/life/2021/02/26/1474692.shtml">
                <a href="/news/life/2021/02/26/1474692.shtml" data-vr-headline data-vr-headline>Теперь досталось Минздраву: Джен Псаки продолжает эпатировать публику </a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/horoscope/2021/01/20/1470932.shtml">
                <a href="/news/horoscope/2021/01/20/1470932.shtml" data-vr-headline data-vr-headline>Календарь народных праздников на февраль 2021: приметы и суеверия</a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/02/25/1474674.shtml">
                <a href="/news/politics/2021/02/25/1474674.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.ru/utro_photos/2021/02/25/1474674big.jpg)">
                        <img src="https://pics.ytro.ru/utro_photos/2021/02/25/1474674big.jpg" alt="">
                    </div>

                    <h2 class="news-center__top-title" data-vr-headline>Российские дипломаты выехали из КНДР на дрезине - видео</h2>
                </a>

                <p>Движущей силой самоходки оказался единственный мужчина, самому маленькому пассажиру - три года</p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/02/25/1474607.shtml">
                <a href="/news/politics/2021/02/25/1474607.shtml" data-vr-headline data-vr-headline>Отставка Пашиняна неизбежна: что происходит в Армении</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/02/25/1474585.shtml">
                <a href="/news/politics/2021/02/25/1474585.shtml" data-vr-headline data-vr-headline>О чем говорил Путин с Лукашенко на закрытой встрече</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/horoscope/2021/02/14/1473561.shtml">
                <a href="/news/horoscope/2021/02/14/1473561.shtml" data-vr-headline data-vr-headline>Гороскоп на неделю с 15 по 21 февраля</a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
				
				</div>
            </div>
            
        </div>
    </div>

	    <div class="layout-two-column__aside">
        <div class="_inner-fly">
            <div class="_block">
                
                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 6. 300х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15326354373794136"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_15326354373794136',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatn'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

            </div>

            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Выбор редакции</h2>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/showbiz/2021/02/24/1474523.shtml">
                                    <span class="news-block__list-title">Море роз: как выглядит могила "радистки Кэт" после похорон - видео <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/02/24/1474529.shtml">
                                    <span class="news-block__list-title">Петербург сгинет, а Россия лишится правителей: что предсказывали чухонские старцы <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/02/24/1474550.shtml">
                                    <span class="news-block__list-title">Киев объявил дату возвращения под свой контроль границы между Россией и Донбассом <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/army/2021/02/24/1474544.shtml">
                                    <span class="news-block__list-title">Американские журналисты призвали немедленно распустить НАТО <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>

            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Новости партнеров</h2>

					<div id="smi_teaser_10958">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/a/10958.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);
    });
})(this, "utroCallbacks");
</script>
					
                </div>
            </div>

            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Самое читаемое</h2>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/showbiz/2021/02/20/1474274.shtml">
                                    <span class="news-block__list-title">Жил на одну пенсию: сколько получал Мягков в последние годы <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/showbiz/2021/02/18/1473985.shtml">
                                    <span class="news-block__list-title">"Начала на меня нападать": Меньшова вспомнила об унизительном интервью с Максаковой  <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/02/20/1474293.shtml">
                                    <span class="news-block__list-title">Джонсон опозорил Меркель на саммите G7 - видео <i class="icon-hasvideo"></i><!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/showbiz/2021/02/20/1474230.shtml">
                                    <span class="news-block__list-title">"Невероятно красивая": экс-супруг Арнтгольц показал фото с подросшей дочерью <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/02/16/1473765.shtml">
                                    <span class="news-block__list-title">Украинцев лишили возможности заработать в Крыму <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>

            <div class="_block">
                <div class="news-block">
					<!-- Composite Start --> <div id="M249715ScriptRootC628230"> <div id="M249715PreloadC628230"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M249715ScriptRootC628230")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M249715ScriptRootC628230");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=628230;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/u/t/utro.ru.628230.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
                
                	
                </div>
            </div>

            <div class="_block">
			    <div class="news-block">
			        <h2 class="news-block__title">Рекомендуем</h2>
			
			        <ul class="news-block__list">
						
				            <li>
				                <a href="/news/culture/2021/02/26/1474697.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/02/26/1474697norm.jpg" alt="">
				                    <span class="news-block__list-title">Актер из "Ворошиловского стрелка" скончался на 73-м году жизни</span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2021/02/26/1474693.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/02/26/1474693norm.jpg" alt="">
				                    <span class="news-block__list-title">Миронова опубликовала фото умершей на операционном столе матери</span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2021/02/26/1474687.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/02/26/1474687norm.jpg" alt="">
				                    <span class="news-block__list-title">Лицо изуродовано: жестоко избитого участника "Машины времени" сняли на видео</span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2021/02/26/1474685.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/02/26/1474685norm.jpg" alt="">
				                    <span class="news-block__list-title">"Если бы люди могли жить вечно": Пахмутова скорбит по Моисееву</span>
				                </a>
				            </li>
				            
				         
			        </ul>
			    </div>
            
            </div>

            <div class="_block">
                <!-- <div class="_aside-banner">
                    <a href="#">
                        <img src="/static/img/temp/banner-2.jpg" alt="">
                    </a>
                </div> -->

                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 7. 300х250-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263550155581761"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263550155581761',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gato'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

            </div>

            <div class="_block">
                <div class="news-block">
                	
                	
                </div>
            </div>

            <div class="_block">
                <div class="news-block">
					<div id="unit_89670"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/89670.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    });
})(this, "utroCallbacks");
</script>
                	
                </div>
            </div>
            
            <div class="_block">
            	

            </div>
            
        </div>
    </div>

	
</div>


<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Новости Украины">
            <div class="news-block">
                <h2 class="news-block__title">Новости Украины</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/politics/2021/02/25/1474654.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/02/25/1474654.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2021/02/25/1474654norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>Зеленский позвал НАТО в организацию по "освобождению" Крыма</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/02/25/1474633.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/02/25/1474633.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Сговор Киева и Кишинева по приднестровским автомобилям создаст гуманитарную проблему - эксперт</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/02/25/1474627.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/02/25/1474627.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>На Украине решили заблокировать 426 сайтов</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/02/25/1474572.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/02/25/1474572.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>В Киеве придумали изощренное наказание за признание российского Крыма</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/ukraine.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		
            <div class="news-group__item">
                <div class="banner">
                	
                	<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 5. 300х600-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263525493889471"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263525493889471',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatm'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

                	
                	
                </div>
            </div>
            <div class="clearfix only-medium"></div>
            
        <div class="news-group__item" data-vr-zone="Section blocks Шоу-бизнес">
            <div class="news-block">
                <h2 class="news-block__title">Шоу-бизнес</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/showbiz/2021/02/25/1474669.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/02/25/1474669.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2021/02/25/1474669norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>Норкин резко отозвался о жалующейся на жизнь в России актрисе Бортич</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/02/25/1474619.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/02/25/1474619.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Латвийский банк требует у Киркорова 140 миллионов</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/02/25/1474630.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/02/25/1474630.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Пугачева проучила Кушанашвили из-за оскорблений</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/02/25/1474656.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/02/25/1474656.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Не разлучила даже решетка: как сложилась семейная жизнь шансонье Новикова</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/showbiz.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Армия">
            <div class="news-block">
                <h2 class="news-block__title">Армия</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/army/2021/02/25/1474666.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/army/2021/02/25/1474666.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2021/02/25/1474666norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>Запад прекрасно осведомлен о фантастическом оружии России - эксперт</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/02/25/1474616.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/army/2021/02/25/1474616.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Правда о России ужаснее стереотипов: французский эксперт предупредил Европу</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/02/25/1474579.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/army/2021/02/25/1474579.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Военный эксперт указал на бессилие обороны США перед российским гиперзвуковым оружием</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/02/25/1474565.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/army/2021/02/25/1474565.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Высмеявший Пашиняна за "Искандеры" военачальник лишился должности</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/army.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="short-news">
    <div class="container">
        
    <article class="slider-short-news__item" data-vr-zone="Main themes Курс рубля">
        <h3>Курс рубля</h3>

        <ul>
			
                <li><a href="/news/economics/2021/02/14/1473558.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/economics/2021/02/14/1473558.shtml">
                	
                <span  data-vr-headline>Почему рубль может рухнуть в ближайший месяц: аналитик назвала причины</span>
                </a></li>
			
                <li><a href="/news/economics/2021/02/02/1472413.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/economics/2021/02/02/1472413.shtml">
                	
                <span  data-vr-headline>Когда менять доллары на рубли: аналитик дал ответ </span>
                </a></li>
			
                <li><a href="/news/economics/2021/02/12/1473441.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/economics/2021/02/12/1473441.shtml">
                	
                <span  data-vr-headline>Каким будет доллар к весне 2021 года: прогноз экономиста</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>728</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Фоторепортаж">
        <h3>Фоторепортаж</h3>

        <ul>
			
                <li><a href="/news/showbiz/2021/02/19/1474193.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/02/19/1474193.shtml">
                	
                    <div class="media-box" style="background-image: url(https://pics.ytro.ru/utro_photos/2021/02/19/1474193big.jpg)">
                        <img src="https://pics.ytro.ru/utro_photos/2021/02/19/1474193big.jpg" alt="">
                    </div>
                    
                <span  data-vr-headline>Смерть близких и проблемы с психикой: каких звезд советского кино постигла страшная участь </span>
                </a></li>
			
        </ul>
        <div class="_info"><span>12785</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Коронавирус в России ">
        <h3>Коронавирус в России </h3>

        <ul>
			
                <li><a href="/coronavirus/2020/03/26/1439963.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/coronavirus/2020/03/26/1439963.shtml">
                	
                <span  data-vr-headline>Коронавирус в России: главное</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/02/25/1474561.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/coronavirus/2021/02/25/1474561.shtml">
                	
                <span  data-vr-headline>Cвежая статистика по коронавирусу в России на 25 февраля</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/02/20/1474224.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/coronavirus/2021/02/20/1474224.shtml">
                	
                <span  data-vr-headline>В России зарегистрировали третью вакцину от COVID-19</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/02/20/1474279.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/coronavirus/2021/02/20/1474279.shtml">
                	
                <span  data-vr-headline>Переболевшие коронавирусом массово попадают в больницы из-за роковой ошибки</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>1466</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Огород">
        <h3>Огород</h3>

        <ul>
			
                <li><a href="/news/life/2021/02/20/1474306.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/life/2021/02/20/1474306.shtml">
                	
                <span  data-vr-headline>Лунный посевной календарь на неделю с 22 по 28 февраля</span>
                </a></li>
			
                <li><a href="/news/recepty/2021/02/21/1474343.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/recepty/2021/02/21/1474343.shtml">
                	
                <span  data-vr-headline>Незаменимое средство: как использвать лимонную кислоту при уходе за растениями</span>
                </a></li>
			
                <li><a href="/news/life/2021/02/19/1474092.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/life/2021/02/19/1474092.shtml">
                	
                <span  data-vr-headline>Как сеять и выращивать рассаду перца: советы агронома</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>374</span> новости</div>
    </article>

    </div>
</div>

<div class="banner-full">
    <div class="container">
		 <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 8. Перетяжка средняя-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263563631543965"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263563631543965',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatp'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>
        
    </div>
</div>
<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Политика">
            <div class="news-block">
                <h2 class="news-block__title">Политика</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/politics/2019/09/29/1418562.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/29/1418562.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2019/09/29/1418562norm.jpeg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>Умерла любимая женщина Лукашенко </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/29/1418540.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/29/1418540.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Первый президент Крыма умер после скандала в Турции </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/29/1418528.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/29/1418528.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Немцы обругали Зеленского за оскорбление правительства</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/28/1418505.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/28/1418505.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>"Начало конца": Порошенко запаниковал после отставки "смотрящего" за Украиной</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/politics.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Жизнь">
            <div class="news-block">
                <h2 class="news-block__title">Жизнь</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/life/2019/09/23/1417824.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/life/2019/09/23/1417824.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2019/09/23/1417824norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>"Будет бабье лето": синоптики рассказали о погоде в октябре </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/23/1417800.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/life/2019/09/23/1417800.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Назван способ увеличить пенсию</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/23/1417752.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/life/2019/09/23/1417752.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>В любую минуту взорвется: на кадрах с Юпитера нашли тень от Нибиру</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/22/1417725.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/life/2019/09/22/1417725.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>"Не успеют до декабря": у россиян упало сердце от видео с Крымского моста</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/life.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Инопланетяне">
            <div class="news-block">
                <h2 class="news-block__title">Инопланетяне</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/internet/2020/06/02/1447121.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/internet/2020/06/02/1447121.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2020/06/02/1447121norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>На ролике с запуском космического корабля Илона Маска обнаружили НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/05/15/1445314.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/life/2020/05/15/1445314.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Пентагон обнародовал новые данные о встречах с НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/04/27/1443508.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/life/2020/04/27/1443508.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Россияне заметили загадочные объекты в небе</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/04/08/1441544.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/life/2020/04/08/1441544.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Треугольный загадочный объект пролетел над Томском</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/nlo.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Происшествия">
            <div class="news-block">
                <h2 class="news-block__title">Происшествия</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/accidents/2019/09/20/1417510.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/20/1417510.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2019/09/20/1417510norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>"Кожа вместе с бинтами снималась": российские дети получили страшные ожоги в Турции</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/19/1417437.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/19/1417437.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Опасный рейс: в Тюмени из самолета вывели пьяного пилота </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/17/1417141.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/17/1417141.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Моряки из КНДР напали на российских пограничников</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/14/1416833.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/14/1416833.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Смерть у Крымского моста: вокруг трагедии поднялась шумиха</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/accidents.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="users-choose">
    <div class="container">
        <h3 class="users-choose__title">Выбор читателей</h3>

        <ul class="users-choose__list">
        	
            	<li><a href="/news/life/2021/01/14/1470368.shtml">Слабое место: появилось фото Лукашенко с "тайной женой"</a></li>
            
            	<li><a href="/news/life/2021/01/15/1470521.shtml">Стриженова раскрыла причину внезапного исчезновения Шейнина с "Время покажет" </a></li>
            
            	<li><a href="/news/showbiz/2021/01/12/1470108.shtml">Норкин объяснил пропажу "Места встречи" из эфира</a></li>
            
            	<li><a href="/news/politics/2021/01/26/1471516.shtml">На Западе назвали имя нового преемника Путина</a></li>
            
            	<li><a href="/news/showbiz/2021/01/22/1471247.shtml">Дочь Легкоступовой могут лишить свободы на пять лет</a></li>
            
            	<li><a href="/news/showbiz/2021/01/16/1470570.shtml">"Также перетрясут в случае чего": Малахова осудили за программу о Грачевском </a></li>
            
            	<li><a href="/news/showbiz/2021/01/11/1470044.shtml">Табаков забирает друзей: работники рассказали о мистике в Театре имени Чехова</a></li>
            
            	<li><a href="/news/showbiz/2021/01/18/1470719.shtml">"Лучше рот не открывать": зрители выгоняют Стриженову из "Время покажет"</a></li>
            
            	<li><a href="/news/showbiz/2021/01/26/1471518.shtml">Мать отвергла вернувшуюся в Россию Максакову</a></li>
            
            	<li><a href="/news/showbiz/2021/01/29/1472034.shtml">Как живет избегающий публичности родной брат Кристины Орбакайте</a></li>
            
            	<li><a href="/news/showbiz/2021/01/02/1469591.shtml">Петросян сделал дорогой подарок Степаненко перед Новым годом</a></li>
            
            	<li><a href="/news/showbiz/2021/01/14/1470394.shtml">Покойный Джигарханян послал Цымбалюк-Романовской дурной знак с того света</a></li>
            
            	<li><a href="/news/showbiz/2021/01/12/1470167.shtml">Паулс объяснил нежелание выступать в России </a></li>
            
            	<li><a href="/news/life/2021/01/23/1471312.shtml">Самолет Шойгу перехватили над Бангладеш - СМИ</a></li>
            
            	<li><a href="/news/showbiz/2021/01/20/1470984.shtml">Доходило до рукоприкладства: какие советские актеры ненавидели друг друга</a></li>
            
            	<li><a href="/news/showbiz/2021/01/06/1469751.shtml">Внук рассказал о мистическом знаке перед кончиной Владимира Коренева</a></li>
            
            	<li><a href="/news/showbiz/2021/01/28/1471905.shtml">Норкин поставил Бома в затруднительное положение фразой из "Кавказской пленницы"</a></li>
            
            	<li><a href="/news/life/2021/01/02/1469597.shtml">Близится Третья мировая: прогноз для России на 2021 год</a></li>
            
            	<li><a href="/news/showbiz/2021/01/18/1470648.shtml">"В тени Примадонны": передача о Пугачевой обернулась громким скандалом </a></li>
            
            	<li><a href="/news/horoscope/2021/01/21/1471122.shtml">Грядут перемены: известный астролог предрекла судьбу России в 2021 году</a></li>
            
        </ul>
    </div>
</div>

<div class="clearfix persons-preview">
    <div class="container">
        <div class="persons-preview__search">
            <h3 class="persons-preview__title">Персоны на сайте</h3>

            <ul class="persons-preview__alphabet">
				<li><a  href="/persons/%D0%90">А</a></li>
				<li><a  href="/persons/%D0%91">Б</a></li>
				<li><a  href="/persons/%D0%92">В</a></li>
				<li><a  href="/persons/%D0%93">Г</a></li>
				<li><a  href="/persons/%D0%94">Д</a></li>
				<li><a  href="/persons/%D0%95">Е</a></li>
				<li><a  href="/persons/%D0%96">Ж</a></li>
				<li><a  href="/persons/%D0%97">З</a></li>
				<li><a  href="/persons/%D0%98">И</a></li>
				<li><a  href="/persons/%D0%9A">К</a></li>
				<li><a  href="/persons/%D0%9B">Л</a></li>
				<li><a  href="/persons/%D0%9C">М</a></li>
				<li><a  href="/persons/%D0%9D">Н</a></li>
				<li><a  href="/persons/%D0%9E">О</a></li>
				<li><a  href="/persons/%D0%9F">П</a></li>
				<li><a  href="/persons/%D0%A0">Р</a></li>
				<li><a  href="/persons/%D0%A1">С</a></li>
				<li><a  href="/persons/%D0%A2">Т</a></li>
				<li><a  href="/persons/%D0%A3">У</a></li>
				<li><a  href="/persons/%D0%A4">Ф</a></li>
				<li><a  href="/persons/%D0%A5">Х</a></li>
				<li><a  href="/persons/%D0%A6">Ц</a></li>
				<li><a  href="/persons/%D0%A7">Ч</a></li>
				<li><a  href="/persons/%D0%A8">Ш</a></li>
				<li><a  href="/persons/%D0%A9">Щ</a></li>
				<li><a  href="/persons/%D0%AD">Э</a></li>
				<li><a  href="/persons/%D0%AE">Ю</a></li>
				<li><a  href="/persons/%D0%AF">Я</a></li>
            </ul>

            <form action="#">
                <input type="text" placeholder="Поиск" title="Поиск">
                <input type="submit" value="найти">
            </form>
        </div>

        <div class="persons-preview__list">
            <h3 class="persons-preview__title">Выбор читателей</h3>

            <ul>
            	
                <li>
                    <a href="/persons/efremov.shtml">
                        <span class="persons-preview__list-name">Михаил Ефремов</span>
                        <small>Советский и российский актер, театральный режиссер, телеведущий. </small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/putin.shtml">
                        <span class="persons-preview__list-name">Владимир  Путин </span>
                        <small>президент России</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Armen.shtml">
                        <span class="persons-preview__list-name">Армен Джигарханян </span>
                        <small>Актер, создатель и руководитель театра</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/anastasiazavorotnyuk.shtml">
                        <span class="persons-preview__list-name">Анастасия  Заворотнюк</span>
                        <small>российская актриса театра и кино, телеведущая</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Lukashenko.shtml">
                        <span class="persons-preview__list-name">Александр Лукашенко</span>
                        <small>Президент Белоруссии</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Zelenskiy.shtml">
                        <span class="persons-preview__list-name">Владимир Зеленский</span>
                        <small>Президент Украины, шоумен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Muceniece.shtml">
                        <span class="persons-preview__list-name">Агата Муцениеце</span>
                        <small>Актриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/pugacheva.shtml">
                        <span class="persons-preview__list-name">Алла Пугачева </span>
                        <small>Певица, киноактриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/tramp.shtml">
                        <span class="persons-preview__list-name">Дональд Джон Трамп</span>
                        <small>Политик, бизнесмен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/kirkorov.shtml">
                        <span class="persons-preview__list-name">Филипп Киркоров</span>
                        <small>Певец, композитор</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/navalny.shtml">
                        <span class="persons-preview__list-name">Алексей Навальный </span>
                        <small>блогер, российский оппозиционер</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/elenastepanenko.shtml">
                        <span class="persons-preview__list-name">Елена Степаненко</span>
                        <small>артистка эстрады, актриса, юмористка, телеведущая, пародистка, певица</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sobchak.shtml">
                        <span class="persons-preview__list-name">Ксения Собчак</span>
                        <small>Телеведущая, журналист</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sofiarotaru.shtml">
                        <span class="persons-preview__list-name">София Ротару</span>
                        <small>советская и украинская эстрадная певица и актриса.</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/malakhov.shtml">
                        <span class="persons-preview__list-name">Андрей Малахов</span>
                        <small>Журналист, телеведущий</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/galkin.shtml">
                        <span class="persons-preview__list-name">Максим Галкин</span>
                        <small>Артист, телеведущий</small>
                    </a>
                </li>
				
            </ul>
        </div>
    </div>
</div>		


	 
			 

		</div>
	</main>

	<div class="foot-adv">
		<div id="GB_advert_5" class="foot__adv">
			<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 9. Перетяжка нижняя-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153263570491382807"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263570491382807',
        params: {
            pp: 'i',
            ps: 'cxhg',
            p2: 'gatq'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>


		</div>

		<div class="foot__adv">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
	</div>
	
	<footer class="footer js-mediator-footer">
	    <div class="container">
	        <div class="footer__column">
	            <h3>Рубрики</h3>
	
	            <ul>
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/politics.shtml">Политика</a>
					</li>
					
					
					
					<li>
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
					
					
					<li>
						<a href="/raion.shtml">Мой район</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
	            </ul>
	        </div>
	        
	        <div class="footer__column">
	            <h3>Разделы</h3>
	
	            <ul>
					<li><a href="/about.shtml">об издании</a></li>
					
					<li><a href="/archive/">архив</a></li>
					<li><a href="https://ytro.ru/promocode/">промокоды</a></li>
	            </ul>
	        </div>
	    
	        <div class="footer__column">
	            <h3>Утро в соц. сетях</h3>
	
	            <ul>
	                <li><a href="https://www.facebook.com/gazetautro/"><i class="icon-fb"></i>Facebook</a></li>
	                <li><a href="https://vk.com/na_utro_ru"><i class="icon-vk"></i>Вконтакте</a></li>
	                <li><a href="https://ok.ru/utroru"><i class="icon-ok"></i>Одноклассниках</a></li>
	                <li><a href="https://twitter.com/YTPO__Ru"><i class="icon-tw"></i>Twitter</a></li>
	                <li><a href="https://zen.yandex.ru/ytro.ru"><i class="icon-zen"></i>Яндекс.Дзен</a></li>
	            </ul>
	        </div>
	    
	    	<div class="footer__column">
	            <h3>Контакты</h3>
	
	            <address>
		            <p>
		                119072, Москва, <br>
		                 Берсеневский переулок, дом 2, строение 1
		            </p>
		            <p>
		                <a href="tel:+74955301313">+7 (495) 531-21-21</a><br>
		                <a href="mailto:info@ytro.ru">ytro@ytro.ru</a>
		            </p>
		            <p>
		                По вопросам рекламы:<br>
		                <a href="tel:+74955312121">+7 (495) 531-21-21</a><br>
		                <a href="mailto:reklama@ytro.ru">reklama@ytro.ru</a>
		            </p>
	            </address>
	        </div>
	
	        <div class="clearfix"></div>
	
	        <div class="copyright">Все права защищены &copy; 1999-2020. "Утро"</div>
	        <div class="reg-info">Свидетельство о регистрации СМИ Эл №ФС 77-57207.</div>
		</div>
	</footer>
	
</div>

    <script src="/static/js/vendor/jquery-1.12.0.min.js" type="text/javascript"></script>
    <script src="/static/js/plugins.js" type="text/javascript"></script>
    <script src="/static/js/newmain.js?v2" type="text/javascript"></script>

<script type="text/javascript">	
var script = document.createElement('script');
script.onload = function () {
	var blocks = window['utroAdfoxAsyncParams'];
	if (blocks) {
		while (true) {
			var block = blocks.pop();
			if (block) {
				window.Ya.adfoxCode.create(block);
			} else {
				break;
			}
		}
	}
};
script.src = 'https://yastatic.net/pcode/adfox/loader.js';
script.async = 'async';
document.head.appendChild(script);
</script>



 
 <script type="text/javascript" src="//www.giraff.io/data/widget-utroru.js" async></script>



<div id="adfox_153494523073034810"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
		ownerId: 275069,
		containerId: 'adfox_153494523073034810',
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gati' }
	});
})(this, "utroAdfoxAsyncParams");
</script>


<script type="text/javascript">
    var ttsmi2_data = { siteid: 9759, count: 'site' };
    (function()
    { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//target.smi2.net/client/target.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }
    ());
</script>

<noindex>
	<div class="counters" style="display: none">
		<!--LiveInternet counter-->
			<script type="text/javascript">document.write('<img src="https://counter.yadro.ru/hit?r' + escape(document.referrer) + ((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ';u' + escape(document.URL) +';i' + escape('Жж'+document.title.substring(0,80)) + ';' + Math.random() + '" width=1 height=1 alt="">')</script>
		<!--/LiveInternet-->

		
		<!-- begin of Top100 code -->
			<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?85047"></script>
			<noscript>
				<a href="http://top100.rambler.ru/navi/85047/">
					<img src="https://counter.rambler.ru/top100.cnt?85047" alt="Rambler's Top100" border="0" width="0" height="0" />
				</a>
			</noscript>
		<!-- end of Top100 code -->
	</div>
</noindex>
</body>
</html>
