<!DOCTYPE html><html class="no-js" lang=""><head>



<title>Роман Протасевич признал свою вину в беспорядках по 242 УК РБ - видео :: Жизнь</title>


<meta http-equiv="Content-Type" content="text/xml; charset=UTF-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>
<meta name="Robots" content="index,follow"/>


<meta name="keywords" content="последние новости, лента новостей, новости сегодня, новости России и мира, утро ру"/>
<meta name="description" content="Основатель Nexta объяснил призывы к протестным акциям"/>


<meta property="og:type" content="article"/>

<meta property="og:title" content="Роман Протасевич признал свою вину в беспорядках по 242 УК РБ - видео"/>
<meta property="og:description" content="Основатель Nexta объяснил призывы к протестным акциям"/>
<meta property="og:url" content="https://ytro.ru/news/life/2021/06/03/1483711.shtml"/>
<meta property="og:image" content="https://pics.ytro.ru/utro_photos/2021/06/03/1483711big.jpg"/>
<link rel="canonical" href="https://ytro.ru/news/life/2021/06/03/1483711.shtml"/>



<meta name="google-site-verification" content="i7oyF_4bPu9-QGjoWgjAy3iENwP-8XDv4Qpme8bAVCw"/>

<link rel="shortcut icon" type="image/x-icon" href="/static/img/favicon.ico"/>

<meta name="apple-itunes-app" content="app-id=482911429"/>

<link rel="manifest" href="/static/manifest.json"/>

<script type="text/javascript" src="https://static.ytro.ru/static/js/jquery.min.js"></script>
<script type="text/javascript" src="https://static.ytro.ru/static/js/jquery.cookie.js"></script>


<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/font/font.css"/>
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/font/fontello.css?v2"/>
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/normalize.css"/>
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/newmain.css?v8"/>
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/fix.css"/>
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/drop-navi.css?v2"/>
<script src="https://static.ytro.ru/static/js/vendor/modernizr-2.8.3.min.js" type="text/javascript"></script>



<link rel="amphtml" href="https://ytro.ru/amp/news/life/2021/06/03/1483711.shtml"/>

<link rel="dns-prefetch" href="https://mc.yandex.ru"/>
<link rel="dns-prefetch" href="https://yastatic.net"/>
<link rel="dns-prefetch" href="https://www.google-analytics.com"/>
<link rel="dns-prefetch" href="https://static.videonow.ru"/>

<script data-cfasync="false" defer="" src="https://unpkg.com/web-vitals@0.2.4/dist/web-vitals.es5.umd.min.js"></script>
<script data-cfasync="false">
    if (Math.random() < parseInt( 100 )/100) {
        window.addEventListener('DOMContentLoaded', function () {
            
            
            
            let metrics = {
                'CLS': [0.1, 0.25],
                'FID': [100, 300],
                'FCP': [1500, 2500],
                'LCP': [2500, 4000],
                'TTFB': [500, 1500]
            };
            let pending = {
                'CLS': null,
                'LCP': null
            }
            let initialTemplateID = '0';
            let target = 'https://clickiocdn.com/utr/wv/?prism=0'+
                '&url=' + encodeURIComponent(window.location.pathname) +
                '&eid=219979' +
                '&sid=227' +
                '&rnd=' + ((new Date()).getTime() % 10000000) * 100 + Math.round(Math.random() * 99);

            let makeUrl = function(name, result, thresholds ) {
                let param = name.toLowerCase();
                let value = result.value.toFixed(3);
                if (value < thresholds[0]) {
                    param += '_green';
                } else if (value < thresholds[1]) {
                    param += '_yellow';
                } else {
                    param += '_red';
                }
                let url = target +
                    '&lid=' + (typeof cl_layout_id === 'undefined' ? '0' : cl_layout_id) +
                    '&tid=' + (typeof cl_template_id === 'undefined' ? initialTemplateID : cl_template_id);
                if (param === 'cls' && value*1 === 0) {
                    url += '&zcls_cnt=1';
                } else {
                    url += '&' + param + '=' + value + '&' + param + '_cnt=1';
                }
                console.log('webvitals: ' + name + ': ' + value.toString())
                return url;
            };
            let sendCNT = true,
                sendCLS = true,
                sendLCP = true;
            let sendPending = function() {
                if (sendCLS && pending['CLS'] !== null) {
                    let url = makeUrl('CLS', pending['CLS']["result"], pending['CLS']["values"]);
                    (navigator.sendBeacon && navigator.sendBeacon(url)) || fetch(url, {mode: 'no-cors'});
                    console.log('webvitals: CLS: sent');
                    sendCLS = false;
                }
                if (sendLCP && pending['LCP'] !== null) {
                    let url = makeUrl('LCP', pending['LCP']["result"], pending['LCP']["values"]);
                    (navigator.sendBeacon && navigator.sendBeacon(url)) || fetch(url, {mode: 'no-cors'});
                    console.log('webvitals: LCP: sent');
                    sendLCP = false;
                }
            }
            let sendPendingLCP = function() {
                if (sendLCP && pending['LCP'] !== null) {
                    let url = makeUrl('LCP', pending['LCP']["result"], pending['LCP']["values"]);
                    (navigator.sendBeacon && navigator.sendBeacon(url)) || fetch(url, {mode: 'no-cors'});
                    console.log('webvitals: LCP: sent');
                    sendLCP = false;
                }
            }
            window.onbeforeunload = sendPending;
            for (let metric in metrics) {
                let more = metric === 'CLS' || metric === 'LCP';
                webVitals['get' + metric]((function (vals) {
                    return function (result) {
                        if (more) {
                            pending[metric] = {"result": result, "values": vals};
                            console.log('webvitals: ' + metric + ': queued');
                        } else {
                            if (sendCNT) {
                                let url =  target +
                                    '&cnt=1' +
                                    '&lid=' + (typeof cl_layout_id === 'undefined' ? '0' : cl_layout_id) +
                                    '&tid=' + (typeof cl_template_id === 'undefined' ? initialTemplateID : cl_template_id);
                                fetch(url, {mode: 'no-cors'});
                                console.log('webvitals: CNT: sent');
                                sendCNT = false;
                                setTimeout(sendPendingLCP, 20000);
                            }
                            fetch(makeUrl(metric, result, vals), {mode: 'no-cors'});
                            console.log('webvitals: ' + metric + ': sent');
                        }
                    };
                })(metrics[metric]), more);
            }
        });
    }
</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-172840221-27', 'auto', 'clickioTracker');
    ga('clickioTracker.set', 'dataSource', 'non-prism');
    ga('clickioTracker.send', 'pageview');
</script>
</head><body><noindex>

	<!-- google analytics -->
		<script type="text/javascript">
			function recordOutboundLink(link, category, action) {
				try {
					_gat._createTracker("UA-22073661-1","myT");
					_gat._getTrackerByName("myT")._trackEvent(category, action);
				} catch(err) {}
				setTimeout( function(){
					document.location = link.href
				}, 100 );
			}
		</script>
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(
				['_setAccount', 'UA-22073661-1']
			  , ['_setDomainName', 'utro.ru']
			  , ['_trackPageview']
			  // Счетчик Медиа-1
			  ,['RBC._setAccount', 'UA-8487723-7']
			  ,['RBC._setDomainName', 'rbc.ru']
			  ,['RBC._setAllowLinker', true]
			  ,['RBC._trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
	<!-- /google analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=G-FB1GYCCPFP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-FB1GYCCPFP');
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function(m,e,t,r,i,k,a){m[i]=m[i]||function()

{(m[i].a=m[i].a||[]).push(arguments)}
;
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym(42382979, "init",

{ clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }
);
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42382979" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

		<script type="text/javascript">
				/* CONFIGURATION START */
				var _ain = {
						id: "1401",
						url: "",
						postid: "",
						maincontent: "",
						title: "",
						pubdate: "",
						authors: "",
						sections: "",
						tags: "",
						comments: ""
				};
				/* CONFIGURATION END */
				(function (d, s) {
				var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
				var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			</script>		

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3195882", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3195882;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

	
		

</noindex>



<script async="" type="text/javascript" src="https://static.ytro.ru/static/js/push.js"></script>
<script async="" type="text/javascript" src="https://static.ytro.ru/static/js/adfox.custom.min.js"></script>
<script async="" type="text/javascript" src="https://static.ytro.ru/static/js/ScrollMagic.min.js"></script>







    <script type="text/javascript" src="https://static.ytro.ru/static/js/art-blocks.js"></script>
	<!--link rel="stylesheet" type="text/css" media="all" href=/static/lightbox/css/jquery.lightbox-0.5.css>
	<script type="text/javascript" src=/static/lightbox/js/jquery.lightbox-0.5.min.js></script-->
	<link rel="stylesheet" type="text/css" media="all" href="https://static.ytro.ru/static/lightbox2/dist/css/lightbox.css"/>
	<script type="text/javascript" src="https://static.ytro.ru/static/js/subscribe.js"></script>
	<script type="text/javascript" src="https://static.ytro.ru/static/lightbox2/dist/js/lightbox.js"></script>


<div class="mask"></div>

<div id="wrap" class="layout-width">

	<div class="adv__brend">
	<div id="adfox_153494529588693006"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
		ownerId: 275069,
		containerId: 'adfox_153494529588693006',
		onLoad: function(data) { 
			$("#wrap").addClass("brendpage");
		},
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gazz' }
	});
})(this, "utroAdfoxAsyncParams");
</script>

	</div>
	
    <header class="header" id="header-bar">
        <a href="/" class="header__logo">
            <img src="https://static.ytro.ru/static/img/logo_ytro.png" alt=""/>
        </a>
		<nav>
            <ul class="primary-nav">    
				
				
					
				
					
				
					
				
					
				
					
					<li>
						<a href="/politics.shtml">Политика</a>
					</li>
					
				
					
					<li>
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
					<li>
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
					<li>
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
				
					
					<li>
						<a href="/raion.shtml">Мой район</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
					<li class="active">
						<a href="/life.shtml">Жизнь</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
            </ul>
        </nav>
        
        <button class="toggle-drop-navi">
            <i></i>
            <i></i>
            <i></i>
        </button>
        
        <div class="header__search">
            <form action="/search/">
                <input type="text" name="q" placeholder="Поиск по сайту" class="header__search-input"/>
            </form>

            <button class="toggle-search">
                <i class="icon-search"></i>
            </button>
        </div>

        <ul class="header__currency">
        	
				
			            
        </ul>
        
        <div class="header__drop-navi">
			





<div class="_inner">

<ul class="menu">

    <li class="menu__item">
		<a href="/coronavirus.shtml">КОРОНАВИРУС</a>
    </li>

    <li class="menu__item">
		<a href="/life.shtml">ЖИЗНЬ</a>
    </li>

    <li class="menu__item">
		<a href="/recepty.shtml">РЕЦЕПТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/primety.shtml">ПРИМЕТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/crimean.shtml">НОВОСТИ КРЫМА</a>
    </li>

    <li class="menu__item">
		<a href="/economics.shtml">ЭКОНОМИКА</a>
    </li>

    <li class="menu__item">
		<a href="/accidents.shtml">ПРОИСШЕСТВИЯ</a>
    </li>

    <li class="menu__item">
		<a href="/online/ogorod.shtml">САД И ОГОРОД</a>
    </li>


</ul>


 </div>






        </div>
        
	</header>


	<div id="GB_advert_1" class="head__adv">
		<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 2. Перетяжка верхняя-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153263471838398691"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263471838398691',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatj'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

	</div>
	

	<div style="width:100%; height:90px; background:#fff; display: none;">
		<div class="block__title-adv" style="display: none;">Реклама</div>
	</div>

	<main>
        <div id="content">
				





<div class="layout-two-column">
    <div class="layout-two-column__main">
        <div class="news">
			<h1 class="news__title">Интервью Протасевича: оппозиционер заявил об уважении к Лукашенко</h1>

            

<figure class="news__media">
    <img src="https://pics.ytro.ru/utro_photos/2021/06/03/1483711.jpg" alt="Интервью Протасевича: оппозиционер заявил об уважении к Лукашенко" title="Интервью Протасевича: оппозиционер заявил об уважении к Лукашенко" width="840" height="470"/>

    <figcaption>Роман Протасевич. Фото: facebook.com/pr0tez/www.globallookpress.com</figcaption>
</figure>



			<div style="" class="news__social">
						
							прочитано 139 раз
						
			        <a target="_blank" href="https://zen.yandex.ru/ytro.ru"><i class="icon-yandex"></i></a>
			        <a target="_blank" href="https://news.google.com/publications/CAAiEOF7XMpY3eSH2Jkm8AEzhb0qFAgKIhDhe1zKWN3kh9iZJvABM4W9?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru"><i class="icon-google"></i></a>
			</div>
				<div class="fly-social-wrap">
        <div class="fly-social">
			<script type="text/javascript">(function() {
			if (window.pluso)if (typeof window.pluso.start == "function") return;
			if (window.ifpluso==undefined) { window.ifpluso = 1;
			var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js';
			var h=d[g]('body')[0];
			h.appendChild(s);
			}})();</script>
			<div class="pluso" data-background="transparent" data-options="medium,square,line,vertical,counter,theme=06" data-services="vkontakte,odnoklassniki,facebook,twitter,email"></div>        
        
			
        </div>
    </div>


            
            
            
			
            <div class="news__lead">
                Основатель Nexta объяснил призывы к протестным акциям
            </div>

			<div class="js-mediator-article io-article-bod" data-io-article-url="https://ytro.ru/news/life/2021/06/03/1483711.shtml"><p>Экс-главред признанного экстремистским в Белоруссии телеграм-канала Nexta Роман Протасевич признал свою вину в организации массовых беспорядков, которые вспыхнули в республике в августе прошлого года. По словам блогера, его многочисленные публикации поспособствовали тому, что три дня Минск &#34;жил в хаосе&#34;.</p><p>Так, в эфире программы &#34;Марков. Ничего личного&#34; на телеканале ОНТ оппозиционер заявил, что входил в число лиц, опубликовавших соответствующие призывы.</p><div id="inpage_VI-286611-0"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
	w[n] = w[n] || [];
	w[n].push(function() {
		Ya.Context.AdvManager.render({
			blockId: 'VI-286611-0',
			renderTo: 'inpage_VI-286611-0',
			inpage: {}
		});
	});
	t = d.getElementsByTagName("script")[0];
	s = d.createElement("script");
	s.type = "text/javascript";
	s.src = "//an.yandex.ru/system/context.js";
	s.async = true;
	t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script><p class="article__quote">&#34;Как только мне предоставили обвинения, предъявили документы, я сразу признал свою вину по 342 статье Уголовного кодекса&#34;, – <a href="https://ont.by/broadcasting" target="_blank">заявил</a> основатель телеграм-канала Nexta.</p><p>Также блогер подтвердил, что санкционные меры со стороны Запада нацелены на разрушение экономики республики.</p><p class="article__quote">&#34;Санкции необходимы для того, чтобы экономика Белоруссии рухнула как можно быстрее. И, если люди выйдут на улицу, будут голодные бунты. И это, по сути, является одной из целей экономических санкций, которые продолжают вводить&#34;, – заявил журналист.</p><p>Также Протасевич назвал имя человека, который, по его мнению, мог спровоцировать недавнюю посадку рейса Ryanair. Им оказался Даниил Богданович – человек из окружения экс-кандидата в президенты Светланы Тихановской. Блогер утверждает, что конфликтовал с этим человеком на личностном уровне. Более того, Богданович располагал сведениями о рейсе Афины-Вильнюс.</p><p>В эфире программы блогер заявил, что &#34;Народное антикризисное управление&#34;, на котором настаивала оппозиция, должна была запускать Тихановская, однако проект &#34;украл&#34; Павел Латушко, один из членов Координационного совета и экс-глава Минкульта республики.</p><p class="article__quote">&#34;Штабы не вносят сор из избы, чтобы мир не видел, сколько внутренних конфликтов – финансирования, политических амбиций, зон влияния. По всем направлениям идет жесткая конкуренция&#34;, – высказался блогер.</p><p><script async="" src="https://telegram.org/js/telegram-widget.js?15" data-telegram-post="navideovidno/22615" data-width="100%"></script></p><p>В эфире Протасевич поделился своим отношением к президенту Белоруссии Александру Лукашенко: изначально он критиковал главу республики, однако, втягиваясь в политическую повестку, стал осознавать, что многое из того, в чем обвиняли белорусского лидера, было лишь &#34;попыткой давления&#34;. Журналист добавил, что уважает Лукашенко.</p><p>Ранее главнокомандующий ВВС Белоруссии <a href="https://ytro.ru/news/life/2021/06/03/1483628.shtml" target="_blank">назвал причину</a> поднятия в воздух Миг-29 во время посадки рейса Афины-Вильнюс лайнера Ryanair.</p></div>
			
			
			<div class="stop-fly"></div>
			
            <div class="clearfix"></div>

            <div class="news__meta">
                <time pubdate="" class="news__date" datetime="2021-06-03">20:57, 03.06.2021</time>
    			
                <div class="news-center__top-author io-author">
                    <i></i>
                                
	                    <a href="/author/%D0%A0%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F/">Редакция</a>
	                    
                </div>
            </div>

			

			

			


            <div class="news__ads">
            	

            </div>


            <div class="news__comments">
            	

<link rel="stylesheet" href="/resources/css/forum.css?v4"/>

<script src="/resources/js/jquery.min.js"></script>
<script src="/resources/js/forum.js?v2"></script>

<div class="site-comments">
  <div class="forum">
  	
 







    <a name="answer"></a>
    
    <div class="forum__add-theme">
      <div class="forum__add-theme-form">
        <form action="/forum/site_comment/1483711" method="POST" class="forum__site_comment" id="forumForm">
          <div class="forum__add-theme-head">
            <h3 class="forum__add-theme-title">Ответить:</h3>

            <label class="forum__add-theme-form-checkbox-label _inverted">
              <input type="checkbox" checked="checked"/>
              <span>с <a href="/forum.html">правилами</a> публикации тем и сообщений на форуме ознакомлен</span>
            </label>
          </div>

          
 




            <div class="forum__add-theme-form-row">
              <div class="forum__add-theme-control forum__add-theme-control_textarea">
              	<input type="hidden" name="replyTo"/>
                <textarea cols="30" rows="3" placeholder="Ваш текст" class="forum__input" name="text" required="required" maxlength="600"></textarea>

				
              </div>
            </div>

	            <div class="forum__add-theme-form-row">
	              <div class="forum__add-theme-control forum__add-theme-control_checkbox">
					
	              	
	                <label class="forum__add-theme-form-checkbox-label">
	                  <input type="checkbox" name="anonimous" checked="checked" disabled="disabled"/>
	                  <span>Анонимно</span>
	                </label>
	                
	                
	              </div>
	
	              <div class="forum__add-theme-control forum__add-theme-control_name">
	                <input type="text" placeholder="Придумайте имя" class="forum__input" name="ownerName" value="Гость"/>
	              </div>
	            </div>

            <div class="forum__add-theme-form-row forum__add-theme-form-row_end">
            	
 



    
              <div class="forum__add-theme-control forum__add-theme-control_submit">
                <input type="submit" value="отправить" class="forum__add-theme-form-submit-btn"/>
              </div>
            </div>

 
        </form>
      </div>
    </div>
    
    



	<div class="forum__comments_content">
    <div class="forum__comments">
      
    </div>
	
	
	</div>

	
	    <script type="text/javascript">$("#comment-btn").text('0');</script>
	
  </div>
</div>

            	<style>
            		.forum__add-theme-form-submit-btn:hover { background: rgba(0, 153, 241, 0.33) !important; }
            		.forum__add-theme-form-submit-btn { background: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span a { color: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span:after { background: rgb(0, 153, 241) !important; }
            		.social a { font-size: 14px; }
            		.forum__likes, .forum__dislikes { font-size: 16px; }
            	</style>
            	
            </div>

            

            <div class="news__partners-horizontal">
                <div class="news-block__title">новости партнеров</div>
	
				<div id="infox_18814"></div><script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function()

{ INFOX18814.renderTo("infox_18814"); }
);
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//rb.infox.sg/infox/18814";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "infoxContextAsyncCallbacks18814");
</script>

				<div class="pulse-widget" data-sid="partners_widget_ytroru"></div> <script async="" src="https://static.pulse.mail.ru/pulse-widget.js"> </script>

				<div class="js-relap-anchor" data-relap-id="FukWI-IiAfMJnx8f"></div>
				<div id="containerId19325"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    	$.getScript("https://news.gnezdo.ru/loader.js", function() {
(function(w, d, c, s, t){
w[c] = w[c] || [];
w[c].push(function(){
gnezdo.create(

{ tizerId: 19325, containerId: 'containerId19325' }
);
});
})(window, document, 'gnezdoAsyncCallbacks');
    	});
    });
})(this, "utroCallbacks");
</script>
	
                
            </div>

            

            
            <div class="news__blocks-news">
        		<div class="_row">
	            
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/06/03/1483668.shtml">
                <a href="/news/politics/2021/06/03/1483668.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.ru/utro_photos/2021/06/03/1483668big.jpg)">
                        <img src="https://pics.ytro.ru/utro_photos/2021/06/03/1483668big.jpg" alt=""/>
                    </div>

                    <h2 class="news-center__top-title" data-vr-headline="">Американский эксперт предложил России стратегию по &#34;захвату&#34; Европы</h2>
                </a>

                <p>Политолог советует действовать по схеме &#34;разделяй и властвуй&#34;</p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/06/03/1483679.shtml">
                <a href="/news/politics/2021/06/03/1483679.shtml" data-vr-headline="" data-vr-headline="">Захарова оценила заявление Праги о компенсации за взрывы на оружейных складах</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/06/02/1483575.shtml">
                <a href="/news/politics/2021/06/02/1483575.shtml" data-vr-headline="" data-vr-headline="">Эксперт указал красные линии для Лукашенко в вопросе признания Крыма</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/horoscope/2021/05/20/1482318.shtml">
                <a href="/news/horoscope/2021/05/20/1482318.shtml" data-vr-headline="" data-vr-headline="">Финансовый гороскоп на июнь 2021 года </a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/06/03/1483683.shtml">
                <a href="/news/politics/2021/06/03/1483683.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.ru/utro_photos/2021/06/03/1483683big.jpg)">
                        <img src="https://pics.ytro.ru/utro_photos/2021/06/03/1483683big.jpg" alt=""/>
                    </div>

                    <h2 class="news-center__top-title" data-vr-headline="">Минск ответил Вильнюсу на планы взять под контроль линии электропередач</h2>
                </a>

                <p>В Белоруссии удивились единоличной инициативе соседнего государства</p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/life/2021/06/02/1483590.shtml">
                <a href="/news/life/2021/06/02/1483590.shtml" data-vr-headline="" data-vr-headline="">В Тихановской увидели нового Кличко из-за ее речи</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/06/02/1483615.shtml">
                <a href="/news/politics/2021/06/02/1483615.shtml" data-vr-headline="" data-vr-headline="">Россия ждет от Судана разъяснений по пересмотру соглашения о военной базе - МИД</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/horoscope/2021/05/30/1483259.shtml">
                <a href="/news/horoscope/2021/05/30/1483259.shtml" data-vr-headline="" data-vr-headline="">Гороскоп на неделю с 31 мая по 6 июня</a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
				
				</div>
            </div>
            
        </div>
    </div>

	    <div class="layout-two-column__aside">
        <div class="_inner-fly">

            <div class="_block">
                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 6. 300х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15326354373794136"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_15326354373794136',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatn'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

            </div>


            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Выбор редакции</h2>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/showbiz/2021/06/01/1483506.shtml">
                                    <span class="news-block__list-title">Сразу пять известных советских актеров умерли в мае 2021 года <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/06/02/1483607.shtml">
                                    <span class="news-block__list-title">Верная гибель для плодов: чем нельзя поливать огурцы <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/showbiz/2021/06/02/1483537.shtml">
                                    <span class="news-block__list-title">Состояние тяжелейшее: друг Пугачевой впал в кому  <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/06/02/1483520.shtml">
                                    <span class="news-block__list-title">Еще не поздно: что можно посадить в июне <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>


            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Новости партнеров</h2>

					<div id="smi_teaser_10958">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/a/10958.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);
    });
})(this, "utroCallbacks");
</script>
                </div>
            </div>


            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Самое читаемое</h2>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/economics/2021/05/24/1482671.shtml">
                                    <span class="news-block__list-title">&#34;Академик Черский&#34; перестал строить &#34;Северный поток - 2&#34; <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/05/28/1483075.shtml">
                                    <span class="news-block__list-title">США пошли на провокацию по сокращению российской территории - ФСБ <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/internet/2021/05/25/1482732.shtml">
                                    <span class="news-block__list-title">Американские подлодки наткнулись под водой на загадочные объекты <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/05/28/1483192.shtml">
                                    <span class="news-block__list-title">Полезное соседство увеличит урожай в два раза: что нужно сажать рядом с огурцами  <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/05/20/1482315.shtml">
                                    <span class="news-block__list-title">Как навсегда выгнать муравьев с огорода: легкие способы  <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>


            <div class="_block">
                <div class="news-block">
					<!-- Composite Start --> <div id="M249715ScriptRootC628230"> <div id="M249715PreloadC628230"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M249715ScriptRootC628230")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M249715ScriptRootC628230");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=628230;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/u/t/utro.ru.628230.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
                </div>
            </div>


            <div class="_block">
			    <div class="news-block">
			        <h2 class="news-block__title">Рекомендуем</h2>
			
			        <ul class="news-block__list">
						
				            <li>
				                <a href="/news/showbiz/2021/06/03/1483702.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/06/03/1483702norm.jpg" alt=""/>
				                    <span class="news-block__list-title">Из квартиры Максаковой пропали 100 тысяч долларов и картины – СМИ</span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/life/2021/06/03/1483696.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/06/03/1483696norm.jpg" alt=""/>
				                    <span class="news-block__list-title">Выступление Грефа экстренно прервали из-за угрозы жизни людей - видео</span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/life/2021/06/03/1483701.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/06/03/1483701norm.jpg" alt=""/>
				                    <span class="news-block__list-title">Что нужно сделать в огороде и саду до наступления Троицы </span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/horoscope/2021/06/03/1483626.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/06/03/1483626norm.jpg" alt=""/>
				                    <span class="news-block__list-title">Гороскоп на 4 июня 2021 года</span>
				                </a>
				            </li>
				            
				         
			        </ul>
			    </div>
            
            </div>


            <div class="_block">
                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 7. 300х250-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263550155581761"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263550155581761',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gato'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

            </div>

            <div class="_block">
                <div class="news-block">
					<div id="unit_89670"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/89670.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    });
})(this, "utroCallbacks");
</script>
                </div>
            </div>
            
            <div class="_block">
            	

            </div>

            
        </div>
    </div>

	
</div>


<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Новости Украины">
            <div class="news-block">
                <h2 class="news-block__title">Новости Украины</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/politics/2021/06/02/1483605.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/06/02/1483605.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2021/06/02/1483605norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">Соратница Зеленского обиделась на вопрос о количестве стран в НАТО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/06/02/1483552.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/army/2021/06/02/1483552.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">НАТО вооружает Украину под предлогом учений – Минобороны РФ</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/06/02/1483517.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/06/02/1483517.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">На Украине назвали условие, при котором Лукашенко станет &#34;рабом Путина&#34;</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/06/01/1483497.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/06/01/1483497.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Зеленский собрался получить от США гарантии безопасности Украине вне НАТО</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/ukraine.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		
            <div class="news-group__item">

                <div class="banner">
                	
                	<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 5. 300х600-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263525493889471"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263525493889471',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatm'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

                	
                </div>
                
            </div>
            <div class="clearfix only-medium"></div>
            
        <div class="news-group__item" data-vr-zone="Section blocks Шоу-бизнес">
            <div class="news-block">
                <h2 class="news-block__title">Шоу-бизнес</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/showbiz/2021/06/03/1483658.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/06/03/1483658.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2021/06/03/1483658norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">&#34;Гафт обалдел&#34;: как сын Елены Яковлевой осадил легендарного актера </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/06/03/1483659.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/06/03/1483659.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">&#34;Подрастают хозяюшки!&#34;: видео с убирающими двор дочками Виторгана растрогало народ</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/06/03/1483664.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/06/03/1483664.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Сразу три российских фильма вошли в программу Каннского кинофестиваля</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/06/03/1483655.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/06/03/1483655.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">&#34;Вы вульгарная и старомодная&#34;: участница &#34;Модного приговора&#34; вывела Васильева из себя</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/showbiz.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Армия">
            <div class="news-block">
                <h2 class="news-block__title">Армия</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/army/2021/06/02/1483552.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/army/2021/06/02/1483552.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2021/06/02/1483552norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">НАТО вооружает Украину под предлогом учений – Минобороны РФ</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/06/01/1483472.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/army/2021/06/01/1483472.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Украинские военные показали стрельбу новой самоходки - видео</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/05/31/1483336.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/army/2021/05/31/1483336.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Шойгу анонсировал ответ на действия НАТО у западных границ России </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/05/30/1483266.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/army/2021/05/30/1483266.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Стало известно о модернизации Су-57</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/army.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="short-news">
    <div class="container">
        
    <article class="slider-short-news__item" data-vr-zone="Main themes Курс рубля">
        <h3>Курс рубля</h3>

        <ul>
			
                <li><a href="/news/economics/2021/05/31/1483298.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/economics/2021/05/31/1483298.shtml">
                	
                <span data-vr-headline="">Выгоднее доллара: какие валюты лучше покупать</span>
                </a></li>
			
                <li><a href="/news/economics/2021/05/28/1483107.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/economics/2021/05/28/1483107.shtml">
                	
                <span data-vr-headline="">Рубль преодолел важный психологический барьер - экономист</span>
                </a></li>
			
                <li><a href="/news/economics/2021/05/24/1482607.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/economics/2021/05/24/1482607.shtml">
                	
                <span data-vr-headline="">&#34;Убийца&#34; доллара придет откуда никто не ждал</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>779</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Фоторепортаж">
        <h3>Фоторепортаж</h3>

        <ul>
			
                <li><a href="/news/showbiz/2021/06/03/1483650.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/06/03/1483650.shtml">
                	
                    <div class="media-box" style="background-image: url(https://pics.ytro.ru/utro_photos/2021/06/03/1483650big.jpg)">
                        <img src="https://pics.ytro.ru/utro_photos/2021/06/03/1483650big.jpg" alt=""/>
                    </div>
                    
                <span data-vr-headline="">Погасшие звезды: какие российские актеры навсегда ушли из мира кино</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>12983</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Коронавирус в России ">
        <h3>Коронавирус в России </h3>

        <ul>
			
                <li><a href="/coronavirus/2020/03/26/1439963.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/coronavirus/2020/03/26/1439963.shtml">
                	
                <span data-vr-headline="">Коронавирус в России: главное</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/06/03/1483625.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/coronavirus/2021/06/03/1483625.shtml">
                	
                <span data-vr-headline="">Плюс 8 933 заболевших: свежая статистика по коронавирусу в России на 3 июня</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/06/01/1483493.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/coronavirus/2021/06/01/1483493.shtml">
                	
                <span data-vr-headline="">Почему прививку против COVID-19 нужно делать даже переболевшим </span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/05/26/1482923.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/coronavirus/2021/05/26/1482923.shtml">
                	
                <span data-vr-headline="">Путин высказался об обязательной вакцинации в России</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>1647</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Огород">
        <h3>Огород</h3>

        <ul>
			
                <li><a href="/news/life/2021/05/27/1482973.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/life/2021/05/27/1482973.shtml">
                	
                <span data-vr-headline="">Что можно и нельзя делать в огороде в июне 2021 года</span>
                </a></li>
			
                <li><a href="/news/life/2021/06/03/1483633.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/life/2021/06/03/1483633.shtml">
                	
                <span data-vr-headline="">Чтобы собрать много плодов: как ухаживать за помидорами и огурцами в теплице</span>
                </a></li>
			
                <li><a href="/news/life/2021/06/02/1483582.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/life/2021/06/02/1483582.shtml">
                	
                <span data-vr-headline="">Сахарные и сочные: что нужно сделать с помидорами в июне </span>
                </a></li>
			
        </ul>
        <div class="_info"><span>585</span> новости</div>
    </article>

    </div>
</div>


<div class="banner-full">
    <div class="container">
		 
<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 8. Перетяжка средняя-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263563631543965"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263563631543965',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatp'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>
        
    </div>
</div>

<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Политика">
            <div class="news-block">
                <h2 class="news-block__title">Политика</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/politics/2019/09/29/1418562.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/29/1418562.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2019/09/29/1418562norm.jpeg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">Умерла любимая женщина Лукашенко </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/29/1418540.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/29/1418540.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Первый президент Крыма умер после скандала в Турции </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/29/1418528.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/29/1418528.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Немцы обругали Зеленского за оскорбление правительства</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/28/1418505.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/28/1418505.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">&#34;Начало конца&#34;: Порошенко запаниковал после отставки &#34;смотрящего&#34; за Украиной</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/politics.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Жизнь">
            <div class="news-block">
                <h2 class="news-block__title">Жизнь</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/life/2019/09/23/1417824.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/life/2019/09/23/1417824.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2019/09/23/1417824norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">&#34;Будет бабье лето&#34;: синоптики рассказали о погоде в октябре </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/23/1417800.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/life/2019/09/23/1417800.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Назван способ увеличить пенсию</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/23/1417752.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/life/2019/09/23/1417752.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">В любую минуту взорвется: на кадрах с Юпитера нашли тень от Нибиру</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/22/1417725.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/life/2019/09/22/1417725.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">&#34;Не успеют до декабря&#34;: у россиян упало сердце от видео с Крымского моста</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/life.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Инопланетяне">
            <div class="news-block">
                <h2 class="news-block__title">Инопланетяне</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/internet/2020/06/02/1447121.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/internet/2020/06/02/1447121.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2020/06/02/1447121norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">На ролике с запуском космического корабля Илона Маска обнаружили НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/05/15/1445314.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/life/2020/05/15/1445314.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Пентагон обнародовал новые данные о встречах с НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/04/27/1443508.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/life/2020/04/27/1443508.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Россияне заметили загадочные объекты в небе</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/04/08/1441544.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/life/2020/04/08/1441544.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Треугольный загадочный объект пролетел над Томском</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/nlo.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Происшествия">
            <div class="news-block">
                <h2 class="news-block__title">Происшествия</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/accidents/2019/09/20/1417510.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/20/1417510.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2019/09/20/1417510norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">&#34;Кожа вместе с бинтами снималась&#34;: российские дети получили страшные ожоги в Турции</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/19/1417437.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/19/1417437.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Опасный рейс: в Тюмени из самолета вывели пьяного пилота </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/17/1417141.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/17/1417141.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Моряки из КНДР напали на российских пограничников</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/14/1416833.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/14/1416833.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Смерть у Крымского моста: вокруг трагедии поднялась шумиха</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/accidents.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="users-choose">
    <div class="container">
        <h3 class="users-choose__title">Выбор читателей</h3>

        <ul class="users-choose__list">
        	
            	<li><a href="/news/politics/2021/05/06/1481292.shtml">Польшу предупредили о неожиданных последствиях из-за отказа от газа из России</a></li>
            
            	<li><a href="/news/showbiz/2021/05/17/1482026.shtml">Как сейчас выглядит и чем занимается первая гражданская жена Киркорова – фото </a></li>
            
            	<li><a href="/news/life/2021/05/23/1482587.shtml">&#34;Меня ждет смертная казнь&#34;: очевидцы рассказали о реакции Протасевича на разворот самолета на Минск</a></li>
            
            	<li><a href="/news/life/2021/05/11/1481471.shtml">Как избавиться от муравьев и тли в огороде и саду: проверенные способы</a></li>
            
            	<li><a href="/news/army/2021/05/27/1482976.shtml">Победа за нами: самолеты НАТО устроили разборки с российскими истребителями </a></li>
            
            	<li><a href="/news/showbiz/2021/03/28/1477689.shtml">Стало известно только после смерти: о чем жена Кобзона предпочитала молчать </a></li>
            
            	<li><a href="/news/politics/2021/05/15/1481863.shtml">Зачем Лукашенко третий раз в 2021 году едет к Путину: СМИ раскрыли причину </a></li>
            
            	<li><a href="/news/life/2021/05/23/1482562.shtml">Немцев удивила ситуация в Крыму во время визита</a></li>
            
            	<li><a href="/news/life/2021/05/10/1481438.shtml">&#34;Набор для бомжа&#34;: дешевый подарок ветерану в День Победы шокировал родственников</a></li>
            
            	<li><a href="/news/showbiz/2021/04/21/1480168.shtml">Норкин поднял НАТО на смех анекдотом про пражского попугая</a></li>
            
            	<li><a href="/news/life/2021/05/15/1481869.shtml">Соловьев жестко прошелся по получившей вид на жительство в Латвии Хаматовой</a></li>
            
            	<li><a href="/news/life/2021/04/13/1479318.shtml">Что случится при отказе двигателей: пилот раскрыл тайны самолета Путина </a></li>
            
            	<li><a href="/news/politics/2021/05/08/1481370.shtml">Канделаки поставила на место телеведущего за слова о &#34;двойном стыде&#34; за Россию перед Грузией</a></li>
            
            	<li><a href="/news/showbiz/2021/05/06/1481293.shtml">Звезду &#34;Полосатого рейса&#34; выгнал на улицу внук</a></li>
            
            	<li><a href="/news/life/2021/05/18/1482069.shtml">Правильный полив огурцов поможет добиться завидного урожая </a></li>
            
            	<li><a href="/news/politics/2021/04/19/1479961.shtml">Планы Вашингтона по ликвидации Путина раскрыл политолог</a></li>
            
            	<li><a href="/news/life/2021/05/04/1481210.shtml">Дания неожиданно поспособствовала решению проблемы с водой в Крыму</a></li>
            
            	<li><a href="/news/army/2021/05/16/1481897.shtml">Российский комплекс &#34;Корнет&#34; уничтожил израильский танк - видео</a></li>
            
            	<li><a href="/news/life/2021/05/13/1481701.shtml">Предсказание &#34;спящего&#34; пророка: российский лидер возглавит новую цивилизацию </a></li>
            
            	<li><a href="/news/life/2021/05/05/1481234.shtml">&#34;Я пялюсь на это фото уже три часа&#34;: в Сети обсуждают новый мем с Байденом</a></li>
            
        </ul>
    </div>
</div>

<div class="clearfix persons-preview">
    <div class="container">
        <div class="persons-preview__search">
            <h3 class="persons-preview__title">Персоны на сайте</h3>

            <ul class="persons-preview__alphabet">
				<li><a href="/persons/%D0%90">А</a></li>
				<li><a href="/persons/%D0%91">Б</a></li>
				<li><a href="/persons/%D0%92">В</a></li>
				<li><a href="/persons/%D0%93">Г</a></li>
				<li><a href="/persons/%D0%94">Д</a></li>
				<li><a href="/persons/%D0%95">Е</a></li>
				<li><a href="/persons/%D0%96">Ж</a></li>
				<li><a href="/persons/%D0%97">З</a></li>
				<li><a href="/persons/%D0%98">И</a></li>
				<li><a href="/persons/%D0%9A">К</a></li>
				<li><a href="/persons/%D0%9B">Л</a></li>
				<li><a href="/persons/%D0%9C">М</a></li>
				<li><a href="/persons/%D0%9D">Н</a></li>
				<li><a href="/persons/%D0%9E">О</a></li>
				<li><a href="/persons/%D0%9F">П</a></li>
				<li><a href="/persons/%D0%A0">Р</a></li>
				<li><a href="/persons/%D0%A1">С</a></li>
				<li><a href="/persons/%D0%A2">Т</a></li>
				<li><a href="/persons/%D0%A3">У</a></li>
				<li><a href="/persons/%D0%A4">Ф</a></li>
				<li><a href="/persons/%D0%A5">Х</a></li>
				<li><a href="/persons/%D0%A6">Ц</a></li>
				<li><a href="/persons/%D0%A7">Ч</a></li>
				<li><a href="/persons/%D0%A8">Ш</a></li>
				<li><a href="/persons/%D0%A9">Щ</a></li>
				<li><a href="/persons/%D0%AD">Э</a></li>
				<li><a href="/persons/%D0%AE">Ю</a></li>
				<li><a href="/persons/%D0%AF">Я</a></li>
            </ul>

            <form action="#">
                <input type="text" placeholder="Поиск" title="Поиск"/>
                <input type="submit" value="найти"/>
            </form>
        </div>

        <div class="persons-preview__list">
            <h3 class="persons-preview__title">Выбор читателей</h3>

            <ul>
            	
                <li>
                    <a href="/persons/efremov.shtml">
                        <span class="persons-preview__list-name">Михаил Ефремов</span>
                        <small>Советский и российский актер, театральный режиссер, телеведущий. </small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/putin.shtml">
                        <span class="persons-preview__list-name">Владимир  Путин </span>
                        <small>президент России</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Armen.shtml">
                        <span class="persons-preview__list-name">Армен Джигарханян </span>
                        <small>Актер, создатель и руководитель театра</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/anastasiazavorotnyuk.shtml">
                        <span class="persons-preview__list-name">Анастасия  Заворотнюк</span>
                        <small>российская актриса театра и кино, телеведущая</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Lukashenko.shtml">
                        <span class="persons-preview__list-name">Александр Лукашенко</span>
                        <small>Президент Белоруссии</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Zelenskiy.shtml">
                        <span class="persons-preview__list-name">Владимир Зеленский</span>
                        <small>Президент Украины, шоумен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Muceniece.shtml">
                        <span class="persons-preview__list-name">Агата Муцениеце</span>
                        <small>Актриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/pugacheva.shtml">
                        <span class="persons-preview__list-name">Алла Пугачева </span>
                        <small>Певица, киноактриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/tramp.shtml">
                        <span class="persons-preview__list-name">Дональд Джон Трамп</span>
                        <small>Политик, бизнесмен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/kirkorov.shtml">
                        <span class="persons-preview__list-name">Филипп Киркоров</span>
                        <small>Певец, композитор</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/navalny.shtml">
                        <span class="persons-preview__list-name">Алексей Навальный </span>
                        <small>блогер, российский оппозиционер</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/elenastepanenko.shtml">
                        <span class="persons-preview__list-name">Елена Степаненко</span>
                        <small>артистка эстрады, актриса, юмористка, телеведущая, пародистка, певица</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sobchak.shtml">
                        <span class="persons-preview__list-name">Ксения Собчак</span>
                        <small>Телеведущая, журналист</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sofiarotaru.shtml">
                        <span class="persons-preview__list-name">София Ротару</span>
                        <small>советская и украинская эстрадная певица и актриса.</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/malakhov.shtml">
                        <span class="persons-preview__list-name">Андрей Малахов</span>
                        <small>Журналист, телеведущий</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/galkin.shtml">
                        <span class="persons-preview__list-name">Максим Галкин</span>
                        <small>Артист, телеведущий</small>
                    </a>
                </li>
				
            </ul>
        </div>
    </div>
</div>		


	 
			 

		</div>
	</main>


	<div class="foot-adv">
		<div id="GB_advert_5" class="foot__adv">
			<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 9. Перетяжка нижняя-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153263570491382807"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263570491382807',
        params: {
            pp: 'i',
            ps: 'cxhg',
            p2: 'gatq'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>


		</div>

		<div class="foot__adv">
			<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
	</div>

	
	<footer class="footer js-mediator-footer">
	    <div class="container">
	        <div class="footer__column">
	            <h3>Рубрики</h3>
	
	            <ul>
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/politics.shtml">Политика</a>
					</li>
					
					
					
					<li>
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
					
					
					<li>
						<a href="/raion.shtml">Мой район</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
	            </ul>
	        </div>
	        
	        <div class="footer__column">
	            <h3>Разделы</h3>
	
	            <ul>
					<li><a href="/about.shtml">об издании</a></li>
					
					<li><a href="https://ytro.ru/promocode/">промокоды</a></li>
	            </ul>
	        </div>
	    
	        <div class="footer__column">
	            <h3>Утро в соц. сетях</h3>
	
	            <ul>
	                <li><a href="https://www.facebook.com/gazetautro/"><i class="icon-fb"></i>Facebook</a></li>
	                <li><a href="https://vk.com/na_utro_ru"><i class="icon-vk"></i>Вконтакте</a></li>
	                <li><a href="https://ok.ru/utroru"><i class="icon-ok"></i>Одноклассниках</a></li>
	                <li><a href="https://twitter.com/YTPO__Ru"><i class="icon-tw"></i>Twitter</a></li>
	                <li><a href="https://zen.yandex.ru/ytro.ru"><i class="icon-zen"></i>Яндекс.Дзен</a></li>
	            </ul>
	        </div>
	    
	    	<div class="footer__column">
	            <h3>Контакты</h3>
	
	            <address>
		            <p>
		                119072, Москва, <br/>
		                 Берсеневский переулок, дом 2, строение 1
		            </p>
		            <p>
		                <a href="tel:+74955301313">+7 (495) 531-21-21</a><br/>
		                <a href="mailto:info@ytro.ru">ytro@ytro.ru</a>
		            </p>
		            <p>
		                По вопросам рекламы:<br/>
		                <a href="tel:+74955312121">+7 (495) 531-21-21</a><br/>
		                <a href="mailto:reklama@ytro.ru">reklama@ytro.ru</a>
		            </p>
	            </address>
	        </div>
	
	        <div class="clearfix"></div>
	
	        <div class="copyright">Все права защищены © 1999-2020. &#34;Утро&#34;</div>
	        <div class="reg-info">Свидетельство о регистрации СМИ Эл №ФС 77-57207.</div>
		</div>
	</footer>
	
</div>

    <script src="https://static.ytro.ru/static/js/vendor/jquery-1.12.0.min.js" type="text/javascript"></script>
    <script src="https://static.ytro.ru/static/js/plugins.js" type="text/javascript"></script>
    <script src="https://static.ytro.ru/static/js/newmain.js?v3" type="text/javascript"></script>


<script type="text/javascript">	
var script = document.createElement('script');
script.onload = function () {
	var blocks = window['utroAdfoxAsyncParams'];
	if (blocks) {
		while (true) {
			var block = blocks.pop();
			if (block) {
				window.Ya.adfoxCode.create(block);
			} else {
				break;
			}
		}
	}
};
script.src = 'https://yastatic.net/pcode/adfox/loader.js';
script.async = 'async';
document.head.appendChild(script);
</script>




 

 <script type="text/javascript" src="//www.giraff.io/data/widget-utroru.js" async=""></script>



<div id="adfox_153494523073034810"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
		ownerId: 275069,
		containerId: 'adfox_153494523073034810',
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gati' }
	});
})(this, "utroAdfoxAsyncParams");
</script>


<script type="text/javascript">
    var ttsmi2_data = { siteid: 9759, count: 'site' };
    (function()
    { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//target.smi2.net/client/target.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }
    ());
</script>



<noindex>
	<div class="counters" style="display: none">
		<!--LiveInternet counter-->
			<script type="text/javascript">document.write('<img src="https://counter.yadro.ru/hit?r' + escape(document.referrer) + ((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ';u' + escape(document.URL) +';i' + escape('Жж'+document.title.substring(0,80)) + ';' + Math.random() + '" width=1 height=1 alt="">')</script>
		<!--/LiveInternet-->

		
		<!-- begin of Top100 code -->
			<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?85047"></script>
			<noscript>
				<a href="http://top100.rambler.ru/navi/85047/">
					<img src="https://counter.rambler.ru/top100.cnt?85047" alt="Rambler's Top100" border="0" width="0" height="0" />
				</a>
			</noscript>
		<!-- end of Top100 code -->
	</div>
</noindex>



</body></html>