
<!DOCTYPE html>
<html class="no-js" lang="">

<head>



<title>МИД России обвинил Пашиняна в обмане с историей передачи районов Карабаха Азербайджану :: Конфликт в Карабахе</title>


<meta http-equiv="Content-Type" content="text/xml; charset=UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="Robots"             content="index,follow" />

<meta property="og:type" content="article" />

<meta name="keywords"           content="последние новости, лента новостей, новости сегодня, новости России и мира, утро ру" />
<meta name="description"        content="На Смоленской площади рассказали о старых планах передачи районов НКР под контроль Азербайджана" />



<meta property="og:title" content="МИД России обвинил Пашиняна в обмане с историей передачи районов Карабаха Азербайджану" />
<meta property="og:description" content="На Смоленской площади рассказали о старых планах передачи районов НКР под контроль Азербайджана" />
<meta property="og:url" content="https://ytro.ru/news/politics/2021/01/13/1470271.shtml" />
<meta property="og:image"       content="https://pics.ytro.ru/utro_photos/2021/01/13/1470271big.jpg" />
<link rel="canonical" href="https://ytro.ru/news/politics/2021/01/13/1470271.shtml">



<meta name="google-site-verification" content="i7oyF_4bPu9-QGjoWgjAy3iENwP-8XDv4Qpme8bAVCw" />

<link rel="shortcut icon" type="image/x-icon" href="/static/img/favicon.ico" />

<meta name="apple-itunes-app" content="app-id=482911429">

<link rel="manifest" href="/static/manifest.json">

<script type="text/javascript" src="https://static.ytro.ru/static/js/jquery.min.js"></script>
<script type="text/javascript" src="https://static.ytro.ru/static/js/jquery.cookie.js"></script>


<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/font/font.css">
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/font/fontello.css?v2">
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/normalize.css">
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/newmain.css?v5">
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/fix.css">
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/drop-navi.css?v2">
<script src="https://static.ytro.ru/static/js/vendor/modernizr-2.8.3.min.js" type="text/javascript"></script>



<link rel="amphtml" href="https://ytro.ru/amp/news/politics/2021/01/13/1470271.shtml">

<link rel="dns-prefetch" href="https://mc.yandex.ru">
<link rel="dns-prefetch" href="https://yastatic.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://static.videonow.ru">

<noindex>
	<!-- google analytics -->
		<script type="text/javascript">
			function recordOutboundLink(link, category, action) {
				try {
					_gat._createTracker("UA-22073661-1","myT");
					_gat._getTrackerByName("myT")._trackEvent(category, action);
				} catch(err) {}
				setTimeout( function(){
					document.location = link.href
				}, 100 );
			}
		</script>
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(
				['_setAccount', 'UA-22073661-1']
			  , ['_setDomainName', 'utro.ru']
			  , ['_trackPageview']
			  // Счетчик Медиа-1
			  ,['RBC._setAccount', 'UA-8487723-7']
			  ,['RBC._setDomainName', 'rbc.ru']
			  ,['RBC._setAllowLinker', true]
			  ,['RBC._trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
	<!-- /google analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-FB1GYCCPFP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-FB1GYCCPFP');
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function()

{(m[i].a=m[i].a||[]).push(arguments)}
;
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym(42382979, "init",

{ clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }
);
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42382979" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

		<script type="text/javascript">
				/* CONFIGURATION START */
				var _ain = {
						id: "1401",
						url: "",
						postid: "",
						maincontent: "",
						title: "",
						pubdate: "",
						authors: "",
						sections: "",
						tags: "",
						comments: ""
				};
				/* CONFIGURATION END */
				(function (d, s) {
				var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
				var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			</script>		
			
<script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js" data-uid="3e9a7dfc7806437a0bdc84da516da879"></script>		

<!-- hb utro 16.05.20 desktop //-->
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<script src='https://static.criteo.net/js/ld/publishertag.js'></script> 
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin> 
<script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>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</script>


<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="oNigYORgE2yRYJGU"></script>

<script type="text/javascript">

   var moevideo = moevideo || {};
   moevideo.queue = moevideo.queue || [];
    (function() {
     var mvads = document.createElement("script");
     mvads.async = true;
     mvads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     mvads.src = (useSSL ? "https:" : "http:") + "//moevideo.biz/embed/js/mvpt.min.js";
     var node =document.getElementsByTagName("head")[0];
     node.appendChild(mvads, node);
    })();
</script>

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3195882", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3195882;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
</noindex>



<script async type="text/javascript" src="https://static.ytro.ru/static/js/push.js"></script>
<script async type="text/javascript" src="https://static.ytro.ru/static/js/adfox.custom.min.js"></script>
<script async type="text/javascript" src="https://static.ytro.ru/static/js/ScrollMagic.min.js"></script>


</head>

<body>


    <script type="text/javascript" src="https://static.ytro.ru/static/js/art-blocks.js"></script>
	<!--link rel="stylesheet" type="text/css" media="all" href=/static/lightbox/css/jquery.lightbox-0.5.css>
	<script type="text/javascript" src=/static/lightbox/js/jquery.lightbox-0.5.min.js></script-->
	<link rel="stylesheet" type="text/css" media="all" href="https://static.ytro.ru/static/lightbox2/dist/css/lightbox.css">
	<script type="text/javascript" src="https://static.ytro.ru/static/js/subscribe.js"></script>
	<script type="text/javascript" src="https://static.ytro.ru/static/lightbox2/dist/js/lightbox.js"></script>


<div class="mask"></div>

<div id="wrap" class="layout-width">
	<div class="adv__brend">
	<div id="adfox_153494529588693006"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
		ownerId: 275069,
		containerId: 'adfox_153494529588693006',
		onLoad: function(data) { 
			$("#wrap").addClass("brendpage");
		},
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gazz' }
	});
})(this, "utroAdfoxAsyncParams");
</script>

	</div>
    <header class="header" id="header-bar">
        <a href="/" class="header__logo">
            <img src="https://static.ytro.ru/static/img/logo_ytro.png" alt="">
        </a>
		<nav>
            <ul class="primary-nav">    
				
					<li class="active"><a href="/online/karabah.shtml" class="highlight">Конфликт в Карабахе</a></li>
				
				
					
				
					
				
					
				
					
				
					
					<li >
						<a href="/politics.shtml">Политика</a>
					</li>
					
				
					
					<li >
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
					<li >
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
					<li >
						<a href="/online/novyj-god-2021.shtml">Новый год 2021</a>
					</li>
					
				
					
				
					
				
					
					<li >
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
				
					
					<li >
						<a href="/raion.shtml">Мой район</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
            </ul>
        </nav>
        
        <button class="toggle-drop-navi">
            <i></i>
            <i></i>
            <i></i>
        </button>
        
        <div class="header__search">
            <form action="/search/">
                <input type="text" name="q" placeholder="Поиск по сайту" class="header__search-input">
            </form>

            <button class="toggle-search">
                <i class="icon-search"></i>
            </button>
        </div>

        <ul class="header__currency">
        	
				
			            
        </ul>
        
        <div class="header__drop-navi">
			





<div class="_inner">

<ul class="menu">

    <li class="menu__item">
		<a href="/coronavirus.shtml" >КОРОНАВИРУС</a>
    </li>

    <li class="menu__item">
		<a href="/life.shtml" >ЖИЗНЬ</a>
    </li>

    <li class="menu__item">
		<a href="/recepty.shtml" >РЕЦЕПТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/primety.shtml" >ПРИМЕТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/crimean.shtml" >НОВОСТИ КРЫМА</a>
    </li>

    <li class="menu__item">
		<a href="/economics.shtml" >ЭКОНОМИКА</a>
    </li>

    <li class="menu__item">
		<a href="/accidents.shtml" >ПРОИСШЕСТВИЯ</a>
    </li>

    <li class="menu__item">
		<a href="/online/anekdot.shtml" >АНЕКДОТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/raion.shtml" >МОЙ РАЙОН</a>
    </li>


</ul>


 </div>






        </div>
        
	</header>

	<div id="GB_advert_1" class="head__adv">
		<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 2. Перетяжка верхняя-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153263471838398691"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263471838398691',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatj'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

	</div>
	
	

	<div style="width:100%; height:90px; background:#fff; display: none;">
		<div class="block__title-adv" style="display: none;">Реклама</div>
	</div>

	<main>
        <div id="content">
				





<div class="layout-two-column">
    <div class="layout-two-column__main">
        <div class="news">
			<h1 class="news__title">В МИД России указали на ложь Пашиняна в вопросе Карабаха</h1>

            

<figure class="news__media">
    <img src="https://pics.ytro.ru/utro_photos/2021/01/13/1470271.jpg" alt="В МИД России указали на ложь Пашиняна в вопросе Карабаха" title="В МИД России указали на ложь Пашиняна в вопросе Карабаха" width="840" height="470">

    <figcaption>Фото: Aleksey Ivanov/ TV Zvezda/www.globallookpress.com</figcaption>
</figure>



			<div style="" class="news__social">
						
							прочитано 317 раз
						
			        <a target="_blank" href="https://zen.yandex.ru/ytro.ru"><i class="icon-yandex"></i></a>
			        <a target="_blank" href="https://news.google.com/publications/CAAiEOF7XMpY3eSH2Jkm8AEzhb0qFAgKIhDhe1zKWN3kh9iZJvABM4W9?hl=ru&gl=RU&ceid=RU%3Aru"><i class="icon-google"></i></a>
			</div>
				<div class="fly-social-wrap">
        <div class="fly-social">
			<script type="text/javascript">(function() {
			if (window.pluso)if (typeof window.pluso.start == "function") return;
			if (window.ifpluso==undefined) { window.ifpluso = 1;
			var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js';
			var h=d[g]('body')[0];
			h.appendChild(s);
			}})();</script>
			<div class="pluso" data-background="transparent" data-options="medium,square,line,vertical,counter,theme=06" data-services="vkontakte,odnoklassniki,facebook,twitter,email"></div>        
        
			
        </div>
    </div>


            <aside class="news__banner">
            	
                
            </aside>
            
            
            
            
			
            <div class="news__lead">
                На Смоленской площади рассказали о старых планах передачи районов НКР под контроль Азербайджана
            </div>

			<div class="js-mediator-article io-article-bod"  data-io-article-url="https://ytro.ru/news/politics/2021/01/13/1470271.shtml"><p>Москва никогда не предлагала передать под
управление Баку семи районов Нагорного Карабаха "за просто так", Россия соблюдает статус территории. Об этом заявил 
сопредседатель в Минской группе ОБСЕ МИД РФ Игорь Попов.</p><p>Так он отреагировал на статью премьер-министра Армении Никола Пашиняна под заголовком "Истоки 44-дневной войны", в которой, в частности, говорится о желании Москвы
отдать Баку семь районов НКР без определения статуса непризнанной республики. Сама публикация <a href="https://www.primeminister.am/hy/interviews-and-press-conferences/item/2021/01/04/Nikol-Pashinyan-04-01/" target="_blank">вышла</a> еще 4 января. В ней Пашинян описывает предложения РФ от 2015 года, представленные Еревану через год.<br></p><div id="inpage_VI-286611-0"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
	w[n] = w[n] || [];
	w[n].push(function() {
		Ya.Context.AdvManager.render({
			blockId: 'VI-286611-0',
			renderTo: 'inpage_VI-286611-0',
			inpage: {}
		});
	});
	t = d.getElementsByTagName("script")[0];
	s = d.createElement("script");
	s.type = "text/javascript";
	s.src = "//an.yandex.ru/system/context.js";
	s.async = true;
	t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script><p class="article__quote">"Утверждать, что
Россия предлагала вернуть семь районов "за просто так", забыть про
статус и успокоиться, – не соответствует действительности", – <a href="https://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/4519475" target="_blank">заметил</a> Попов в своем ответе Пашиняну, опубликованном на сайте МИР РФ.</p><p>
По его мнению, что премьер Армении под российскими предложениями
подразумевает план поэтапного урегулирования конфликта в Карабахе, последнюю редакцию
которого сопредседатели Минской группы ОБСЕ передали сторонам противостояния в
июне 2019-го.</p><p>На Смоленской площади подчеркнули, что согласно данному
проекту действительно предполагалось возвращение Баку на первом
этапе пяти районов, а на втором – двух, однако в увязке с определением
статуса НКР. Он же должен
был быть установлен после проведения всенародного голосования жителей региона под эгидой ООН или ОБСЕ, добавил Попов.</p><p>Напомним, ожесточенные боестолкновения в Карабахе возобновились в сентябре 2020 г. Они были прекращены в результате подписания трехсторонних соглашений президентом России Владимиром
Путиным, главой Азербайджана Ильхамом Алиевым и премьером Армении Николом Пашиняном. На линию
соприкосновения воюющих сторон согласно документам введены российские миротворцы, также под контроль Баку взяты три района НКР – Кельбаджарский, Агдамский и Лачинский.</p></div>
			
			
			<div class="stop-fly"></div>
			
            <div class="clearfix"></div>

            <div class="news__meta">
                <time pubdate class="news__date"datetime="2021-01-13">18:16, 13.01.2021</time></time>
                <div class="news-center__top-author io-author">
                    <i></i>
                                
	                    <a href="/author/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%94%D0%9D%D0%95%D0%9F%D0%A0%D0%9E%D0%92%D0%A1%D0%9A%D0%98%D0%99/">Евгений ДНЕПРОВСКИЙ</a>
	                    
                </div>
            </div>

			

			

			

            <div class="news__ads">
            	

            </div>

            <div class="news__comments">
            	

<link rel="stylesheet" href="/resources/css/forum.css?v3"/>

<script src="/resources/js/jquery.min.js"></script>
<script src="/resources/js/forum.js"></script>

<div class="site-comments">
  <div class="forum">
  	
 







    <a name="answer"></a>
    
    <div class="forum__add-theme">
      <div class="forum__add-theme-form">
        <form action="/forum/site_comment/1470271" method="POST" class="forum__site_comment" id="forumForm">
          <div class="forum__add-theme-head">
            <h3 class="forum__add-theme-title">Ответить:</h3>

            <label class="forum__add-theme-form-checkbox-label _inverted">
              <input type="checkbox" checked="checked">
              <span>с <a href="/forum.html">правилами</a> публикации тем и сообщений на форуме ознакомлен</span>
            </label>
          </div>

          
 




            <div class="forum__add-theme-form-row">
              <div class="forum__add-theme-control forum__add-theme-control_textarea">
              	<input type="hidden" name="replyTo"/>
                <textarea cols="30" rows="3" placeholder="Ваш текст" class="forum__input" name="text" required="required" maxlength="600"></textarea>

				
              </div>
            </div>

	            <div class="forum__add-theme-form-row">
	              <div class="forum__add-theme-control forum__add-theme-control_checkbox">
					
	              	
	                <label class="forum__add-theme-form-checkbox-label">
	                  <input type="checkbox" name="anonimous" checked="checked" disabled="disabled">
	                  <span>Анонимно</span>
	                </label>
	                
	                
	              </div>
	
	              <div class="forum__add-theme-control forum__add-theme-control_name">
	                <input type="text" placeholder="Придумайте имя" class="forum__input" name="ownerName" value="Гость">
	              </div>
	            </div>

            <div class="forum__add-theme-form-row forum__add-theme-form-row_end">
            	
 



    
              <div class="forum__add-theme-control forum__add-theme-control_submit">
                <input type="submit" value="отправить" class="forum__add-theme-form-submit-btn" >
              </div>
            </div>

 
        </form>
      </div>
    </div>
    
    



	<div class="forum__comments_content">
    <div class="forum__comments">
      
 





      <div class="forum__comment">
      	<a name="48630"></a>
        <aside class="forum__comment-userpic">
            







 <img src="/forum/avatar/id112390/userpic/avatar.jpg" alt="" class="forum__post-userpic">



        </aside>

        <div class="forum__comment-content" id="48630">
          <div class="forum__comment-head">
            <span class="forum__comment-author-name">Гость</span>
            
            
            <time datetime="2021.01.13 18:32:13" class="forum__comment-pubdate">





18 минут назад</time>

            <div class="forum__comment-answer-link">
			
              <a href="https://dni.ru/#answer" class="f-reply"><svg xmlns="http://www.w3.org/2000/svg" width="13" height="14"><path fill-rule="evenodd" fill="#929292" d="M1.332.943h9.663c.654 0 1.208.553 1.208 1.208v6.644c0 .654-.554 1.208-1.208 1.208H5.246l-1.953 2.774c-.04.042-.969.316-1.025.316a.196.196 0 0 1-.072-.014.2.2 0 0 1-.129-.188v-2.888h-.735A1.225 1.225 0 0 1 .123 8.795V2.151c0-.655.554-1.208 1.209-1.208z"/></svg>Ответить</a>
    	    
        
              
            </div>
          </div>

          <div class='forum__comment-body'>Вот &lt;цензура&gt; хач, кончать его надо!</div>
		
		
        
          <div class="forum__like_btns"><a href="#like" title="Нравится" class="forum__likes">0</a><a href="#dislike" title="Не нравится" class="forum__dislikes">0</a></div>
        
        
        </div>
      </div>

    </div>
	
	


<div class="forum__pager">

    
    
        
		
	
	   <a class="forum__pager-link forum__pager-link_active" href="/forum/site_comments/1470271?page=1">1</a>
		   
		
			
		
			
		
			
		
			
		
			
		
			
		
			
		
		   
		
		
	

 </div>

	</div>

	
	    <script type="text/javascript">$("#comment-btn").text('1');</script>
	
  </div>
</div>

            	<style>
            		.forum__add-theme-form-submit-btn:hover { background: rgba(0, 153, 241, 0.33) !important; }
            		.forum__add-theme-form-submit-btn { background: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span a { color: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span:after { background: rgb(0, 153, 241) !important; }
            		.social a { font-size: 14px; }
            		.forum__likes, .forum__dislikes { font-size: 16px; }
            	</style>
            	
            </div>

            
            <div class="news__partners-horizontal">
                <div class="news-block__title">новости партнеров</div>
	
				<div id="infox_18814"></div><script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function()

{ INFOX18814.renderTo("infox_18814"); }
);
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//rb.infox.sg/infox/18814";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "infoxContextAsyncCallbacks18814");
</script>

				<div class="pulse-widget" data-sid="partners_widget_ytroru"></div> <script async src="https://static.pulse.mail.ru/pulse-widget.js"> </script>

				<div class="js-relap-anchor" data-relap-id="FukWI-IiAfMJnx8f"></div>
				
				<div id='containerId19325'></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    	$.getScript("https://news.gnezdo.ru/loader.js", function() {
(function(w, d, c, s, t){
w[c] = w[c] || [];
w[c].push(function(){
gnezdo.create(

{ tizerId: 19325, containerId: 'containerId19325' }
);
});
})(window, document, 'gnezdoAsyncCallbacks');
    	});
    });
})(this, "utroCallbacks");
</script>
	
				
                
            </div>
            

            
            <div class="news__blocks-news">
        		<div class="_row">
	            
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/coronavirus/2021/01/13/1470252.shtml">
                <a href="/news/coronavirus/2021/01/13/1470252.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.ru/utro_photos/2021/01/13/1470252big.jpg)">
                        <img src="https://pics.ytro.ru/utro_photos/2021/01/13/1470252big.jpg" alt="">
                    </div>

                    <h2 class="news-center__top-title" data-vr-headline>Путин анонсировал вакцинацию от COVID-19 всех россиян </h2>
                </a>

                <p>Сделать прививку можно будет уже с понедельника </p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/01/13/1470185.shtml">
                <a href="/news/politics/2021/01/13/1470185.shtml" data-vr-headline data-vr-headline>Вице-президент США отказался отстранять Трампа от власти</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/01/13/1470231.shtml">
                <a href="/news/politics/2021/01/13/1470231.shtml" data-vr-headline data-vr-headline>В Крыму ответили на планы Лондона вернуть регион Украине</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/economics/2021/01/13/1470233.shtml">
                <a href="/news/economics/2021/01/13/1470233.shtml" data-vr-headline data-vr-headline>В России взяли в залог украинский газ почти на 100 миллиардов</a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/01/13/1470184.shtml">
                <a href="/news/politics/2021/01/13/1470184.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.ru/utro_photos/2021/01/13/1470184big.jpg)">
                        <img src="https://pics.ytro.ru/utro_photos/2021/01/13/1470184big.jpg" alt="">
                    </div>

                    <h2 class="news-center__top-title" data-vr-headline>Американцы собираются снова ударить по "Северному потоку - 2"</h2>
                </a>

                <p>Администрация Трампа планирует финальный раунд карательных мер перед уходом</p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/01/13/1470203.shtml">
                <a href="/news/politics/2021/01/13/1470203.shtml" data-vr-headline data-vr-headline>Сторонники Трампа сделают из Байдена хромую утку после инаугурации - эксперт</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/life/2021/01/12/1470170.shtml">
                <a href="/news/life/2021/01/12/1470170.shtml" data-vr-headline data-vr-headline>Российского капитана шокировал ордер Интерпола на арест из-за взрыва в Бейруте</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/horoscope/2020/12/04/1466777.shtml">
                <a href="/news/horoscope/2020/12/04/1466777.shtml" data-vr-headline data-vr-headline>Денежный гороскоп на 2021 год для всех знаков зодиака</a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
				
				</div>
            </div>
            
        </div>
    </div>

	    <div class="layout-two-column__aside">
        <div class="_inner-fly">
            <div class="_block">
                
                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 6. 300х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15326354373794136"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_15326354373794136',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatn'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

            </div>

            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Выбор редакции</h2>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/politics/2021/01/12/1470069.shtml">
                                    <span class="news-block__list-title">Россия ответила на приглашение США посетить инаугурацию Байдена <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/showbiz/2021/01/12/1470108.shtml">
                                    <span class="news-block__list-title">Норкин объяснил пропажу "Места встречи" из эфира <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/showbiz/2021/01/11/1470064.shtml">
                                    <span class="news-block__list-title">Коллега ответил на слухи об увольнении Шейнина с "Время покажет" <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/showbiz/2021/01/12/1470167.shtml">
                                    <span class="news-block__list-title">Паулс объяснил нежелание выступать в России  <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>

            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Новости партнеров</h2>

					<div id="smi_teaser_10958">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/a/10958.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);
    });
})(this, "utroCallbacks");
</script>
					
                </div>
            </div>

            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Самое читаемое</h2>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/showbiz/2021/01/06/1469751.shtml">
                                    <span class="news-block__list-title">Внук рассказал о мистическом знаке перед кончиной Владимира Коренева <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/horoscope/2021/01/05/1469715.shtml">
                                    <span class="news-block__list-title">Кому суждено стать "денежным королем" в 2021 году: предсказания астролога <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/01/04/1469667.shtml">
                                    <span class="news-block__list-title">"Россия на войну так и не явилась": украинских разведчиков осмеяли за выдумки о "вторжении" <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/showbiz/2021/01/05/1469739.shtml">
                                    <span class="news-block__list-title">"Счастье": Валерия показала новые кадры своей первой внучки  <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/army/2021/01/08/1469839.shtml">
                                    <span class="news-block__list-title">Делает людей безвольными: новое оружие Пекина назвали серьезной угрозой для Москвы <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>

            <div class="_block">
                <div class="news-block">
					<!-- Composite Start --> <div id="M249715ScriptRootC628230"> <div id="M249715PreloadC628230"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M249715ScriptRootC628230")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M249715ScriptRootC628230");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=628230;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/u/t/utro.ru.628230.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
                
                	
                </div>
            </div>

            <div class="_block">
			    <div class="news-block">
			        <h2 class="news-block__title">Рекомендуем</h2>
			
			        <ul class="news-block__list">
						
				            <li>
				                <a href="/news/showbiz/2021/01/13/1470273.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/01/13/1470273norm.jpg" alt="">
				                    <span class="news-block__list-title">Актера из "Глухаря" нашли мертвым </span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/horoscope/2021/01/13/1470187.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/01/13/1470187norm.jpg" alt="">
				                    <span class="news-block__list-title">Гороскоп на 14 января 2021 года</span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2021/01/13/1470264.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/01/13/1470264norm.jpg" alt="">
				                    <span class="news-block__list-title">"Хочет все забрать": отец Фриске объяснил желание Шепелева продать долю в квартире Жанны </span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2021/01/13/1470259.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/01/13/1470259norm.jpg" alt="">
				                    <span class="news-block__list-title">Новый поворот: Дрожжина потребовала у суда разобраться с дочерью Баталова</span>
				                </a>
				            </li>
				            
				         
			        </ul>
			    </div>
            
            </div>

            <div class="_block">
                <!-- <div class="_aside-banner">
                    <a href="#">
                        <img src="/static/img/temp/banner-2.jpg" alt="">
                    </a>
                </div> -->

                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 7. 300х250-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263550155581761"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263550155581761',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gato'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

            </div>

            <div class="_block">
                <div class="news-block">
                	
                	
                </div>
            </div>

            <div class="_block">
                <div class="news-block">
					<div id="unit_89670"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/89670.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    });
})(this, "utroCallbacks");
</script>
                	
                </div>
            </div>
            
            <div class="_block">
            	

            </div>
            
        </div>
    </div>

	
</div>


<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Новости Украины">
            <div class="news-block">
                <h2 class="news-block__title">Новости Украины</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/politics/2021/01/13/1470253.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/01/13/1470253.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2021/01/13/1470253norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>Украина пытается втянуть в нормандский формат США</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/01/13/1470205.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/army/2021/01/13/1470205.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Развалу армии Украины помогла военная программа США </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/01/12/1470173.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/01/12/1470173.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Украинцам представили методичку по доносам на русскоговорящих продавцов</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/life/2021/01/12/1470161.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/life/2021/01/12/1470161.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>На Украине устроили истерику из-за советского конструктора</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/ukraine.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		
            <div class="news-group__item">
                <div class="banner">
                	
                	<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 5. 300х600-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263525493889471"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263525493889471',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatm'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

                	
                	
                </div>
            </div>
            <div class="clearfix only-medium"></div>
            
        <div class="news-group__item" data-vr-zone="Section blocks Шоу-бизнес">
            <div class="news-block">
                <h2 class="news-block__title">Шоу-бизнес</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/showbiz/2021/01/13/1470255.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/01/13/1470255.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2021/01/13/1470255norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>Разборки в вытрезвителе: Заре припомнили бурную истерику</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/01/13/1470226.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/01/13/1470226.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>КВН снимают с эфира: Маслякова младшего перестанут показывать на Первом</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/01/13/1470244.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/01/13/1470244.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Стала жертвой гипноза: появилась новая версия трагедии Легкоступовой</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/01/13/1470248.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/01/13/1470248.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>"Скучает по папе": теща показала трогательное фото Хабенского с сыном</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/showbiz.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Армия">
            <div class="news-block">
                <h2 class="news-block__title">Армия</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/army/2021/01/13/1470206.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/army/2021/01/13/1470206.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2021/01/13/1470206norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>Не имеет аналогов: "танк Путина для уличных боев" восхитил немцев</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/01/12/1470131.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/army/2021/01/12/1470131.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>У F-35 нашли почти 900 дефектов</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/01/12/1470137.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/army/2021/01/12/1470137.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>В США посмеялись над масштабами воровства в российском ВМФ</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/01/12/1470078.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/army/2021/01/12/1470078.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Новейший российский дрон нанес бомбовый удар по цели</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/army.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="short-news">
    <div class="container">
        
    <article class="slider-short-news__item" data-vr-zone="Main themes Курс рубля">
        <h3>Курс рубля</h3>

        <ul>
			
                <li><a href="/news/economics/2021/01/02/1469616.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/economics/2021/01/02/1469616.shtml">
                	
                <span  data-vr-headline>Рубль рухнет: озвучен секретный курс доллара на май 2021 года</span>
                </a></li>
			
                <li><a href="/news/economics/2020/12/30/1469504.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/economics/2020/12/30/1469504.shtml">
                	
                <span  data-vr-headline>Курс евро поднялся до 92 рублей</span>
                </a></li>
			
                <li><a href="/news/economics/2021/01/13/1470198.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/economics/2021/01/13/1470198.shtml">
                	
                <span  data-vr-headline>Новое падение рубля объяснил эксперт</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>704</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Фоторепортаж">
        <h3>Фоторепортаж</h3>

        <ul>
			
                <li><a href="/news/showbiz/2021/01/13/1470209.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/01/13/1470209.shtml">
                	
                    <div class="media-box" style="background-image: url(https://pics.ytro.ru/utro_photos/2021/01/13/1470209big.jpg)">
                        <img src="https://pics.ytro.ru/utro_photos/2021/01/13/1470209big.jpg" alt="">
                    </div>
                    
                <span  data-vr-headline>"Грязные танцы" спустя 30 лет: как сложилась судьба актеров культовой мелодрамы </span>
                </a></li>
			
        </ul>
        <div class="_info"><span>12682</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Коронавирус в России ">
        <h3>Коронавирус в России </h3>

        <ul>
			
                <li><a href="/coronavirus/2020/03/26/1439963.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/coronavirus/2020/03/26/1439963.shtml">
                	
                <span  data-vr-headline>Коронавирус в России: главное</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/01/13/1470190.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/coronavirus/2021/01/13/1470190.shtml">
                	
                <span  data-vr-headline>Cвежая статистика по коронавирусу в России на 13 января</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/01/11/1470013.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/coronavirus/2021/01/11/1470013.shtml">
                	
                <span  data-vr-headline> Гинцбург допустил появление в России нового штамма коронавируса</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/01/06/1469748.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/coronavirus/2021/01/06/1469748.shtml">
                	
                <span  data-vr-headline>Предсказан худший сценарий ситуации с коронавирусом в России</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>1359</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Огород">
        <h3>Огород</h3>

        <ul>
			
                <li><a href="/news/life/2020/12/08/1467075.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/life/2020/12/08/1467075.shtml">
                	
                <span  data-vr-headline>Быстро и просто: новый способ убрать старые кусты клубники</span>
                </a></li>
			
                <li><a href="/news/life/2020/11/19/1464975.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/life/2020/11/19/1464975.shtml">
                	
                <span  data-vr-headline>Зацветет в морозы: секреты ухода за декабристом</span>
                </a></li>
			
                <li><a href="/news/life/2020/11/18/1464845.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/life/2020/11/18/1464845.shtml">
                	
                <span  data-vr-headline>Чтобы не повредить корни: как правильно пересаживать комнатные цветы</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>350</span> новости</div>
    </article>

    </div>
</div>

<div class="banner-full">
    <div class="container">
		 <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 8. Перетяжка средняя-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263563631543965"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263563631543965',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatp'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>
        
    </div>
</div>
<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Политика">
            <div class="news-block">
                <h2 class="news-block__title">Политика</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/politics/2019/09/29/1418562.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/29/1418562.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2019/09/29/1418562norm.jpeg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>Умерла любимая женщина Лукашенко </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/29/1418540.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/29/1418540.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Первый президент Крыма умер после скандала в Турции </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/29/1418528.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/29/1418528.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Немцы обругали Зеленского за оскорбление правительства</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/28/1418505.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/28/1418505.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>"Начало конца": Порошенко запаниковал после отставки "смотрящего" за Украиной</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/politics.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Жизнь">
            <div class="news-block">
                <h2 class="news-block__title">Жизнь</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/life/2019/09/23/1417824.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/life/2019/09/23/1417824.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2019/09/23/1417824norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>"Будет бабье лето": синоптики рассказали о погоде в октябре </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/23/1417800.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/life/2019/09/23/1417800.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Назван способ увеличить пенсию</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/23/1417752.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/life/2019/09/23/1417752.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>В любую минуту взорвется: на кадрах с Юпитера нашли тень от Нибиру</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/22/1417725.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/life/2019/09/22/1417725.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>"Не успеют до декабря": у россиян упало сердце от видео с Крымского моста</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/life.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Инопланетяне">
            <div class="news-block">
                <h2 class="news-block__title">Инопланетяне</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/internet/2020/06/02/1447121.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/internet/2020/06/02/1447121.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2020/06/02/1447121norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>На ролике с запуском космического корабля Илона Маска обнаружили НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/05/15/1445314.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/life/2020/05/15/1445314.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Пентагон обнародовал новые данные о встречах с НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/04/27/1443508.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/life/2020/04/27/1443508.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Россияне заметили загадочные объекты в небе</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/04/08/1441544.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/life/2020/04/08/1441544.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Треугольный загадочный объект пролетел над Томском</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/nlo.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Происшествия">
            <div class="news-block">
                <h2 class="news-block__title">Происшествия</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/accidents/2019/09/20/1417510.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/20/1417510.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2019/09/20/1417510norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>"Кожа вместе с бинтами снималась": российские дети получили страшные ожоги в Турции</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/19/1417437.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/19/1417437.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Опасный рейс: в Тюмени из самолета вывели пьяного пилота </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/17/1417141.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/17/1417141.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Моряки из КНДР напали на российских пограничников</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/14/1416833.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/14/1416833.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Смерть у Крымского моста: вокруг трагедии поднялась шумиха</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/accidents.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="users-choose">
    <div class="container">
        <h3 class="users-choose__title">Выбор читателей</h3>

        <ul class="users-choose__list">
        	
            	<li><a href="/news/life/2020/12/16/1468034.shtml">Простая хитрость: как отделить селедку от костей за несколько секунд - видео</a></li>
            
            	<li><a href="/news/showbiz/2020/12/21/1468570.shtml">Как выглядит и чем занимается единственный сын Попова и Скабеевой</a></li>
            
            	<li><a href="/news/politics/2020/12/30/1469448.shtml">Мишустин приказал: уволены 37 высокопоставленных чиновников</a></li>
            
            	<li><a href="/news/showbiz/2021/01/02/1469591.shtml">Петросян сделал дорогой подарок Степаненко перед Новым годом</a></li>
            
            	<li><a href="/news/showbiz/2020/12/30/1469455.shtml">Малахов впервые высказался о конфликте с Пугачевой и Галкиным</a></li>
            
            	<li><a href="/news/showbiz/2020/12/30/1469498.shtml">Умерла за день до Нового года: Филонова из "Снегурочки" повторила трагическую судьбу своей героини</a></li>
            
            	<li><a href="/news/showbiz/2020/12/13/1467691.shtml">"Без трусов?": "смелая" Кошкина вышла в свет в прозрачном платье </a></li>
            
            	<li><a href="/news/showbiz/2020/12/25/1469057.shtml">Издевательство над народом: Соседов прокомментировал свадьбу Киркорова</a></li>
            
            	<li><a href="/news/showbiz/2020/12/21/1468542.shtml">Миро пожелала Авербуху и Арзамасовой скорейшего развода</a></li>
            
            	<li><a href="/news/showbiz/2020/12/17/1468230.shtml">"Вела себя как сумасшедшая": экс-ученица рассказала об ужасном поведении Тарасовой</a></li>
            
            	<li><a href="/news/life/2020/12/18/1468343.shtml">Уже сбылось: на Западе рассказали о мрачном пророчестве Солженицына</a></li>
            
            	<li><a href="/news/showbiz/2020/12/29/1469329.shtml">Еле успокоили: Киркоров устроил разнос на съемках новогоднего шоу </a></li>
            
            	<li><a href="/news/life/2021/01/02/1469597.shtml">Близится Третья мировая: прогноз для России на 2021 год</a></li>
            
            	<li><a href="/news/showbiz/2020/12/28/1469231.shtml">Ротару отказалась благословлять замужество внучки </a></li>
            
            	<li><a href="/news/showbiz/2020/12/10/1467385.shtml">Назван срок закрытия программы Малышевой</a></li>
            
            	<li><a href="/news/showbiz/2021/01/02/1469599.shtml">"Все равно всплывет": сын раскрыл новые детали кончины Джигарханяна</a></li>
            
            	<li><a href="/news/life/2020/12/16/1468039.shtml">Мировой голод и падение астероида: озвучено предсказание Нострадамуса на 2021 год</a></li>
            
            	<li><a href="/news/showbiz/2020/12/14/1467753.shtml">Якубович прокомментировал желание Шаляпина стать ведущим "Поля чудес"</a></li>
            
            	<li><a href="/news/showbiz/2020/12/13/1467674.shtml">"Неадекватная": коллега рассказал о непростой работе с Малышевой </a></li>
            
            	<li><a href="/news/showbiz/2020/12/14/1467744.shtml">"Алла хулиганка": Галкин показал утреннее фото жены и детей </a></li>
            
        </ul>
    </div>
</div>

<div class="clearfix persons-preview">
    <div class="container">
        <div class="persons-preview__search">
            <h3 class="persons-preview__title">Персоны на сайте</h3>

            <ul class="persons-preview__alphabet">
				<li><a  href="/persons/%D0%90">А</a></li>
				<li><a  href="/persons/%D0%91">Б</a></li>
				<li><a  href="/persons/%D0%92">В</a></li>
				<li><a  href="/persons/%D0%93">Г</a></li>
				<li><a  href="/persons/%D0%94">Д</a></li>
				<li><a  href="/persons/%D0%95">Е</a></li>
				<li><a  href="/persons/%D0%96">Ж</a></li>
				<li><a  href="/persons/%D0%97">З</a></li>
				<li><a  href="/persons/%D0%98">И</a></li>
				<li><a  href="/persons/%D0%9A">К</a></li>
				<li><a  href="/persons/%D0%9B">Л</a></li>
				<li><a  href="/persons/%D0%9C">М</a></li>
				<li><a  href="/persons/%D0%9D">Н</a></li>
				<li><a  href="/persons/%D0%9E">О</a></li>
				<li><a  href="/persons/%D0%9F">П</a></li>
				<li><a  href="/persons/%D0%A0">Р</a></li>
				<li><a  href="/persons/%D0%A1">С</a></li>
				<li><a  href="/persons/%D0%A2">Т</a></li>
				<li><a  href="/persons/%D0%A3">У</a></li>
				<li><a  href="/persons/%D0%A4">Ф</a></li>
				<li><a  href="/persons/%D0%A5">Х</a></li>
				<li><a  href="/persons/%D0%A6">Ц</a></li>
				<li><a  href="/persons/%D0%A7">Ч</a></li>
				<li><a  href="/persons/%D0%A8">Ш</a></li>
				<li><a  href="/persons/%D0%A9">Щ</a></li>
				<li><a  href="/persons/%D0%AD">Э</a></li>
				<li><a  href="/persons/%D0%AE">Ю</a></li>
				<li><a  href="/persons/%D0%AF">Я</a></li>
            </ul>

            <form action="#">
                <input type="text" placeholder="Поиск" title="Поиск">
                <input type="submit" value="найти">
            </form>
        </div>

        <div class="persons-preview__list">
            <h3 class="persons-preview__title">Выбор читателей</h3>

            <ul>
            	
                <li>
                    <a href="/persons/efremov.shtml">
                        <span class="persons-preview__list-name">Михаил Ефремов</span>
                        <small>Советский и российский актер, театральный режиссер, телеведущий. </small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/putin.shtml">
                        <span class="persons-preview__list-name">Владимир  Путин </span>
                        <small>президент России</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Armen.shtml">
                        <span class="persons-preview__list-name">Армен Джигарханян </span>
                        <small>Актер, создатель и руководитель театра</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/anastasiazavorotnyuk.shtml">
                        <span class="persons-preview__list-name">Анастасия  Заворотнюк</span>
                        <small>российская актриса театра и кино, телеведущая</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Lukashenko.shtml">
                        <span class="persons-preview__list-name">Александр Лукашенко</span>
                        <small>Президент Белоруссии</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Zelenskiy.shtml">
                        <span class="persons-preview__list-name">Владимир Зеленский</span>
                        <small>Президент Украины, шоумен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Muceniece.shtml">
                        <span class="persons-preview__list-name">Агата Муцениеце</span>
                        <small>Актриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/pugacheva.shtml">
                        <span class="persons-preview__list-name">Алла Пугачева </span>
                        <small>Певица, киноактриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/tramp.shtml">
                        <span class="persons-preview__list-name">Дональд Джон Трамп</span>
                        <small>Политик, бизнесмен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/kirkorov.shtml">
                        <span class="persons-preview__list-name">Филипп Киркоров</span>
                        <small>Певец, композитор</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/navalny.shtml">
                        <span class="persons-preview__list-name">Алексей Навальный </span>
                        <small>блогер, российский оппозиционер</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/elenastepanenko.shtml">
                        <span class="persons-preview__list-name">Елена Степаненко</span>
                        <small>артистка эстрады, актриса, юмористка, телеведущая, пародистка, певица</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sobchak.shtml">
                        <span class="persons-preview__list-name">Ксения Собчак</span>
                        <small>Телеведущая, журналист</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sofiarotaru.shtml">
                        <span class="persons-preview__list-name">София Ротару</span>
                        <small>советская и украинская эстрадная певица и актриса.</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/malakhov.shtml">
                        <span class="persons-preview__list-name">Андрей Малахов</span>
                        <small>Журналист, телеведущий</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/galkin.shtml">
                        <span class="persons-preview__list-name">Максим Галкин</span>
                        <small>Артист, телеведущий</small>
                    </a>
                </li>
				
            </ul>
        </div>
    </div>
</div>		


	 
			 

		</div>
	</main>

	<div class="foot-adv">
		<div id="GB_advert_5" class="foot__adv">
			<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 9. Перетяжка нижняя-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153263570491382807"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263570491382807',
        params: {
            pp: 'i',
            ps: 'cxhg',
            p2: 'gatq'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>


		</div>

		<div class="foot__adv">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
	</div>
	
	<footer class="footer js-mediator-footer">
	    <div class="container">
	        <div class="footer__column">
	            <h3>Рубрики</h3>
	
	            <ul>
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/politics.shtml">Политика</a>
					</li>
					
					
					
					<li>
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/online/novyj-god-2021.shtml">Новый год 2021</a>
					</li>
					
					
					
					
					
					
					
					<li>
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
					
					
					<li>
						<a href="/raion.shtml">Мой район</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
	            </ul>
	        </div>
	        
	        <div class="footer__column">
	            <h3>Разделы</h3>
	
	            <ul>
					<li><a href="/about.shtml">об издании</a></li>
					
					<li><a href="/archive/">архив</a></li>
					<li><a href="https://ytro.ru/promocode/">промокоды</a></li>
	            </ul>
	        </div>
	    
	        <div class="footer__column">
	            <h3>Утро в соц. сетях</h3>
	
	            <ul>
	                <li><a href="https://www.facebook.com/gazetautro/"><i class="icon-fb"></i>Facebook</a></li>
	                <li><a href="https://vk.com/na_utro_ru"><i class="icon-vk"></i>Вконтакте</a></li>
	                <li><a href="https://ok.ru/utroru"><i class="icon-ok"></i>Одноклассниках</a></li>
	                <li><a href="https://twitter.com/YTPO__Ru"><i class="icon-tw"></i>Twitter</a></li>
	                <li><a href="https://zen.yandex.ru/ytro.ru"><i class="icon-zen"></i>Яндекс.Дзен</a></li>
	            </ul>
	        </div>
	    
	    	<div class="footer__column">
	            <h3>Контакты</h3>
	
	            <address>
		            <p>
		                119072, Москва, <br>
		                 Берсеневский переулок, дом 2, строение 1
		            </p>
		            <p>
		                <a href="tel:+74955301313">+7 (495) 531-21-21</a><br>
		                <a href="mailto:info@ytro.ru">ytro@ytro.ru</a>
		            </p>
		            <p>
		                По вопросам рекламы:<br>
		                <a href="tel:+74955312121">+7 (495) 531-21-21</a><br>
		                <a href="mailto:reklama@ytro.ru">reklama@ytro.ru</a>
		            </p>
	            </address>
	        </div>
	
	        <div class="clearfix"></div>
	
	        <div class="copyright">Все права защищены &copy; 1999-2020. "Утро"</div>
	        <div class="reg-info">Свидетельство о регистрации СМИ Эл №ФС 77-57207.</div>
		</div>
	</footer>
	
</div>

    <script src="https://static.ytro.ru/static/js/vendor/jquery-1.12.0.min.js" type="text/javascript"></script>
    <script src="https://static.ytro.ru/static/js/plugins.js" type="text/javascript"></script>
    <script src="https://static.ytro.ru/static/js/newmain.js?v2" type="text/javascript"></script>

<script type="text/javascript">	
var script = document.createElement('script');
script.onload = function () {
	var blocks = window['utroAdfoxAsyncParams'];
	if (blocks) {
		while (true) {
			var block = blocks.pop();
			if (block) {
				window.Ya.adfoxCode.create(block);
			} else {
				break;
			}
		}
	}
};
script.src = 'https://yastatic.net/pcode/adfox/loader.js';
script.async = 'async';
document.head.appendChild(script);
</script>



 
 <script type="text/javascript" src="//www.giraff.io/data/widget-utroru.js" async></script>



<div id="adfox_153494523073034810"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
		ownerId: 275069,
		containerId: 'adfox_153494523073034810',
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gati' }
	});
})(this, "utroAdfoxAsyncParams");
</script>


<script type="text/javascript">
    var ttsmi2_data = { siteid: 9759, count: 'site' };
    (function()
    { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//target.smi2.net/client/target.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }
    ());
</script>

<noindex>
	<div class="counters" style="display: none">
		<!--LiveInternet counter-->
			<script type="text/javascript">document.write('<img src="https://counter.yadro.ru/hit?r' + escape(document.referrer) + ((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ';u' + escape(document.URL) +';i' + escape('Жж'+document.title.substring(0,80)) + ';' + Math.random() + '" width=1 height=1 alt="">')</script>
		<!--/LiveInternet-->

		
		<!-- begin of Top100 code -->
			<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?85047"></script>
			<noscript>
				<a href="http://top100.rambler.ru/navi/85047/">
					<img src="https://counter.rambler.ru/top100.cnt?85047" alt="Rambler's Top100" border="0" width="0" height="0" />
				</a>
			</noscript>
		<!-- end of Top100 code -->
	</div>
</noindex>
</body>
</html>
