
<!DOCTYPE html>
<html class="no-js" lang="">

<head>



<title>В США указали на главную ошибку Вашингтона в стратегии против Москвы и Пекина :: Политика</title>


<meta http-equiv="Content-Type" content="text/xml; charset=UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="Robots"             content="index,follow" />


<meta name="keywords"           content="последние новости, лента новостей, новости сегодня, новости России и мира, утро ру" />
<meta name="description"        content="Американские власти поплатятся за конфронтацию с Россией, считают эксперты" />


<meta property="og:type" content="article" />

<meta property="og:title" content="В США указали на главную ошибку Вашингтона в стратегии против Москвы и Пекина" />
<meta property="og:description" content="Американские власти поплатятся за конфронтацию с Россией, считают эксперты" />
<meta property="og:url" content="https://ytro.ru/news/politics/2021/05/15/1481870.shtml" />
<meta property="og:image"       content="https://pics.ytro.ru/utro_photos/2021/05/15/1481870big.jpg" />
<link rel="canonical" href="https://ytro.ru/news/politics/2021/05/15/1481870.shtml">



<meta name="google-site-verification" content="i7oyF_4bPu9-QGjoWgjAy3iENwP-8XDv4Qpme8bAVCw" />

<link rel="shortcut icon" type="image/x-icon" href="/static/img/favicon.ico" />

<meta name="apple-itunes-app" content="app-id=482911429">

<link rel="manifest" href="/static/manifest.json">

<script type="text/javascript" src="https://static.ytro.ru/static/js/jquery.min.js"></script>
<script type="text/javascript" src="https://static.ytro.ru/static/js/jquery.cookie.js"></script>


<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/font/font.css">
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/font/fontello.css?v2">
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/normalize.css">
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/newmain.css?v7">
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/fix.css">
<link rel="stylesheet" type="text/css" href="https://static.ytro.ru/static/css/drop-navi.css?v2">
<script src="https://static.ytro.ru/static/js/vendor/modernizr-2.8.3.min.js" type="text/javascript"></script>



<link rel="amphtml" href="https://ytro.ru/amp/news/politics/2021/05/15/1481870.shtml">

<link rel="dns-prefetch" href="https://mc.yandex.ru">
<link rel="dns-prefetch" href="https://yastatic.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://static.videonow.ru">

<noindex>

	<!-- google analytics -->
		<script type="text/javascript">
			function recordOutboundLink(link, category, action) {
				try {
					_gat._createTracker("UA-22073661-1","myT");
					_gat._getTrackerByName("myT")._trackEvent(category, action);
				} catch(err) {}
				setTimeout( function(){
					document.location = link.href
				}, 100 );
			}
		</script>
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(
				['_setAccount', 'UA-22073661-1']
			  , ['_setDomainName', 'utro.ru']
			  , ['_trackPageview']
			  // Счетчик Медиа-1
			  ,['RBC._setAccount', 'UA-8487723-7']
			  ,['RBC._setDomainName', 'rbc.ru']
			  ,['RBC._setAllowLinker', true]
			  ,['RBC._trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
	<!-- /google analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-FB1GYCCPFP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-FB1GYCCPFP');
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function()

{(m[i].a=m[i].a||[]).push(arguments)}
;
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym(42382979, "init",

{ clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }
);
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42382979" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

		<script type="text/javascript">
				/* CONFIGURATION START */
				var _ain = {
						id: "1401",
						url: "",
						postid: "",
						maincontent: "",
						title: "",
						pubdate: "",
						authors: "",
						sections: "",
						tags: "",
						comments: ""
				};
				/* CONFIGURATION END */
				(function (d, s) {
				var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
				var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			</script>		

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3195882", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3195882;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

	
		

</noindex>



<script async type="text/javascript" src="https://static.ytro.ru/static/js/push.js"></script>
<script async type="text/javascript" src="https://static.ytro.ru/static/js/adfox.custom.min.js"></script>
<script async type="text/javascript" src="https://static.ytro.ru/static/js/ScrollMagic.min.js"></script>


</head>

<body>


    <script type="text/javascript" src="https://static.ytro.ru/static/js/art-blocks.js"></script>
	<!--link rel="stylesheet" type="text/css" media="all" href=/static/lightbox/css/jquery.lightbox-0.5.css>
	<script type="text/javascript" src=/static/lightbox/js/jquery.lightbox-0.5.min.js></script-->
	<link rel="stylesheet" type="text/css" media="all" href="https://static.ytro.ru/static/lightbox2/dist/css/lightbox.css">
	<script type="text/javascript" src="https://static.ytro.ru/static/js/subscribe.js"></script>
	<script type="text/javascript" src="https://static.ytro.ru/static/lightbox2/dist/js/lightbox.js"></script>


<div class="mask"></div>

<div id="wrap" class="layout-width">

	<div class="adv__brend">
	<div id="adfox_153494529588693006"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
		ownerId: 275069,
		containerId: 'adfox_153494529588693006',
		onLoad: function(data) { 
			$("#wrap").addClass("brendpage");
		},
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gazz' }
	});
})(this, "utroAdfoxAsyncParams");
</script>

	</div>
	
    <header class="header" id="header-bar">
        <a href="/" class="header__logo">
            <img src="https://static.ytro.ru/static/img/logo_ytro.png" alt="">
        </a>
		<nav>
            <ul class="primary-nav">    
				
				
					
				
					
				
					
				
					
				
					
					<li  class="active" >
						<a href="/politics.shtml">Политика</a>
					</li>
					
				
					
					<li >
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
					<li >
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
					<li >
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
				
					
					<li >
						<a href="/raion.shtml">Мой район</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
            </ul>
        </nav>
        
        <button class="toggle-drop-navi">
            <i></i>
            <i></i>
            <i></i>
        </button>
        
        <div class="header__search">
            <form action="/search/">
                <input type="text" name="q" placeholder="Поиск по сайту" class="header__search-input">
            </form>

            <button class="toggle-search">
                <i class="icon-search"></i>
            </button>
        </div>

        <ul class="header__currency">
        	
				
			            
        </ul>
        
        <div class="header__drop-navi">
			





<div class="_inner">

<ul class="menu">

    <li class="menu__item">
		<a href="/coronavirus.shtml" >КОРОНАВИРУС</a>
    </li>

    <li class="menu__item">
		<a href="/life.shtml" >ЖИЗНЬ</a>
    </li>

    <li class="menu__item">
		<a href="/recepty.shtml" >РЕЦЕПТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/primety.shtml" >ПРИМЕТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/crimean.shtml" >НОВОСТИ КРЫМА</a>
    </li>

    <li class="menu__item">
		<a href="/economics.shtml" >ЭКОНОМИКА</a>
    </li>

    <li class="menu__item">
		<a href="/accidents.shtml" >ПРОИСШЕСТВИЯ</a>
    </li>

    <li class="menu__item">
		<a href="/online/ogorod.shtml" >САД И ОГОРОД</a>
    </li>


</ul>


 </div>






        </div>
        
	</header>


	<div id="GB_advert_1" class="head__adv">
		<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 2. Перетяжка верхняя-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153263471838398691"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263471838398691',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatj'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

	</div>
	

	<div style="width:100%; height:90px; background:#fff; display: none;">
		<div class="block__title-adv" style="display: none;">Реклама</div>
	</div>

	<main>
        <div id="content">
				





<div class="layout-two-column">
    <div class="layout-two-column__main">
        <div class="news">
			<h1 class="news__title">Вашингтон проиграет Москве из-за стратегической близорукости - NI</h1>

            

<figure class="news__media">
    <img src="https://pics.ytro.ru/utro_photos/2021/05/15/1481870.jpg" alt="Вашингтон проиграет Москве из-за стратегической близорукости - NI" title="Вашингтон проиграет Москве из-за стратегической близорукости - NI" width="840" height="470">

    <figcaption>Фото: imago stock&people/imago stock&people/www.globallookpress.com</figcaption>
</figure>



			<div style="" class="news__social">
						
							прочитано 664 раза
						
			        <a target="_blank" href="https://zen.yandex.ru/ytro.ru"><i class="icon-yandex"></i></a>
			        <a target="_blank" href="https://news.google.com/publications/CAAiEOF7XMpY3eSH2Jkm8AEzhb0qFAgKIhDhe1zKWN3kh9iZJvABM4W9?hl=ru&gl=RU&ceid=RU%3Aru"><i class="icon-google"></i></a>
			</div>
				<div class="fly-social-wrap">
        <div class="fly-social">
			<script type="text/javascript">(function() {
			if (window.pluso)if (typeof window.pluso.start == "function") return;
			if (window.ifpluso==undefined) { window.ifpluso = 1;
			var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js';
			var h=d[g]('body')[0];
			h.appendChild(s);
			}})();</script>
			<div class="pluso" data-background="transparent" data-options="medium,square,line,vertical,counter,theme=06" data-services="vkontakte,odnoklassniki,facebook,twitter,email"></div>        
        
			
        </div>
    </div>


            
            
            
			
            <div class="news__lead">
                Американские власти поплатятся за конфронтацию с Россией, считают эксперты
            </div>

			<div class="js-mediator-article io-article-bod"  data-io-article-url="https://ytro.ru/news/politics/2021/05/15/1481870.shtml"><p>Американские журналисты переживают из-за политики президента Джо Байдена в отношении России. Несмотря на то, что глава Белого дома с самого начала не скрывал своих намерений, конфорнтация администрации с Москвой может сыграть злую шутку с США. Так считает автор издания The National Interest Тед Карпентер.&nbsp;</p><p>По словам журналиста, действия команды Байдена не удивляют – они активно распространяли теорию заговора о том, что Россия помогала Дональду Трампу в выборах главы государства еще до оглашения их результатов в 2020 году. Сев в президентское кресло, Байден стал делать еще больше антироссийских выпадов. А его предложение российскому лидеру Владимиру Путину о личной встречи не смягчило отношение США к России. И это, как считает Карпентер, стратегическая близорукость команды Байдена. Автор полагает, что своей риторикой США подталкивают Россию к Китаю.</p><div id="inpage_VI-286611-0"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
	w[n] = w[n] || [];
	w[n].push(function() {
		Ya.Context.AdvManager.render({
			blockId: 'VI-286611-0',
			renderTo: 'inpage_VI-286611-0',
			inpage: {}
		});
	});
	t = d.getElementsByTagName("script")[0];
	s = d.createElement("script");
	s.type = "text/javascript";
	s.src = "//an.yandex.ru/system/context.js";
	s.async = true;
	t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script><p>При этом журналист подчеркивает, что так же недальновидно Вашингтон действует и в отношении Пекина. США продолжают поддерживать Тайвань, мечтающий о полной независимости от Китая, а также предлагают Японии помощь в контроле над спорной территорией – островами Сэнкаку.</p><p>Карпентер <a href="https://nationalinterest.org/blog/skeptics/biden-administration-failing-set-intelligent-foreign-policy-priorities-184926" target="_blank">утверждает</a>, что американские власти не могут расставить правильные приоритеты, что опасно для страны. Вашингтон своими действиями усиливает сотрудничество Москвы и Пекина, что в конечном счете приведет к тому, что США будут побеждены этим союзом на международной арене.&nbsp;</p><p>Ранее Россия <a href="https://ytro.ru/news/politics/2021/05/14/1481838.shtml" target="_blank">внесла</a> США в перечень недружественных стран. Теперь американским дипведомствам запрещено нанимать на работу россиян.&nbsp;</p></div>
			
			
			<div class="stop-fly"></div>
			
            <div class="clearfix"></div>

            <div class="news__meta">
                <time pubdate class="news__date"datetime="2021-05-15">12:53, 15.05.2021</time></time>
                <div class="news-center__top-author io-author">
                    <i></i>
                                
	                    <a href="/author/%D0%9F%D0%BE%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%98%D0%92%D0%90%D0%9D%D0%9E%D0%92%D0%90/">Полина ИВАНОВА</a>
	                    
                </div>
            </div>

			

			

			


            <div class="news__ads">
            	

            </div>


            <div class="news__comments">
            	

<link rel="stylesheet" href="/resources/css/forum.css?v4"/>

<script src="/resources/js/jquery.min.js"></script>
<script src="/resources/js/forum.js?v2"></script>

<div class="site-comments">
  <div class="forum">
  	
 







    <a name="answer"></a>
    
    <div class="forum__add-theme">
      <div class="forum__add-theme-form">
        <form action="/forum/site_comment/1481870" method="POST" class="forum__site_comment" id="forumForm">
          <div class="forum__add-theme-head">
            <h3 class="forum__add-theme-title">Ответить:</h3>

            <label class="forum__add-theme-form-checkbox-label _inverted">
              <input type="checkbox" checked="checked">
              <span>с <a href="/forum.html">правилами</a> публикации тем и сообщений на форуме ознакомлен</span>
            </label>
          </div>

          
 




            <div class="forum__add-theme-form-row">
              <div class="forum__add-theme-control forum__add-theme-control_textarea">
              	<input type="hidden" name="replyTo"/>
                <textarea cols="30" rows="3" placeholder="Ваш текст" class="forum__input" name="text" required="required" maxlength="600"></textarea>

				
              </div>
            </div>

	            <div class="forum__add-theme-form-row">
	              <div class="forum__add-theme-control forum__add-theme-control_checkbox">
					
	              	
	                <label class="forum__add-theme-form-checkbox-label">
	                  <input type="checkbox" name="anonimous" checked="checked" disabled="disabled">
	                  <span>Анонимно</span>
	                </label>
	                
	                
	              </div>
	
	              <div class="forum__add-theme-control forum__add-theme-control_name">
	                <input type="text" placeholder="Придумайте имя" class="forum__input" name="ownerName" value="Гость">
	              </div>
	            </div>

            <div class="forum__add-theme-form-row forum__add-theme-form-row_end">
            	
 



    
              <div class="forum__add-theme-control forum__add-theme-control_submit">
                <input type="submit" value="отправить" class="forum__add-theme-form-submit-btn" >
              </div>
            </div>

 
        </form>
      </div>
    </div>
    
    



	<div class="forum__comments_content">
    <div class="forum__comments">
      
    </div>
	
	
	</div>

	
	    <script type="text/javascript">$("#comment-btn").text('0');</script>
	
  </div>
</div>

            	<style>
            		.forum__add-theme-form-submit-btn:hover { background: rgba(0, 153, 241, 0.33) !important; }
            		.forum__add-theme-form-submit-btn { background: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span a { color: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span:after { background: rgb(0, 153, 241) !important; }
            		.social a { font-size: 14px; }
            		.forum__likes, .forum__dislikes { font-size: 16px; }
            	</style>
            	
            </div>

            

            <div class="news__partners-horizontal">
                <div class="news-block__title">новости партнеров</div>
	
				<div id="infox_18814"></div><script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function()

{ INFOX18814.renderTo("infox_18814"); }
);
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//rb.infox.sg/infox/18814";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "infoxContextAsyncCallbacks18814");
</script>

				<div class="pulse-widget" data-sid="partners_widget_ytroru"></div> <script async src="https://static.pulse.mail.ru/pulse-widget.js"> </script>

				<div class="js-relap-anchor" data-relap-id="FukWI-IiAfMJnx8f"></div>
				<div id='containerId19325'></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    	$.getScript("https://news.gnezdo.ru/loader.js", function() {
(function(w, d, c, s, t){
w[c] = w[c] || [];
w[c].push(function(){
gnezdo.create(

{ tizerId: 19325, containerId: 'containerId19325' }
);
});
})(window, document, 'gnezdoAsyncCallbacks');
    	});
    });
})(this, "utroCallbacks");
</script>
	
                
            </div>

            

            
            <div class="news__blocks-news">
        		<div class="_row">
	            
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/05/14/1481851.shtml">
                <a href="/news/politics/2021/05/14/1481851.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.ru/utro_photos/2021/05/14/1481851big.jpg)">
                        <img src="https://pics.ytro.ru/utro_photos/2021/05/14/1481851big.jpg" alt="">
                    </div>

                    <h2 class="news-center__top-title" data-vr-headline>Прага обвинила Москву в эскалации конфликта с Чехией и Европой</h2>
                </a>

                <p>Власти Республики отреагировали на попадание в список недружественных стран</p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/economics/2021/05/14/1481819.shtml">
                <a href="/news/economics/2021/05/14/1481819.shtml" data-vr-headline data-vr-headline>"Северный поток-2" может повторить судьбу Colonial Pipeline - эксперты</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/05/14/1481779.shtml">
                <a href="/news/politics/2021/05/14/1481779.shtml" data-vr-headline data-vr-headline>Раскрыто имя "теневого" президента США</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/life/2021/04/20/1480010.shtml">
                <a href="/news/life/2021/04/20/1480010.shtml" data-vr-headline data-vr-headline>Календарь народных праздников на май 2021: приметы и суеверия</a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/05/14/1481817.shtml">
                <a href="/news/politics/2021/05/14/1481817.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.ru/utro_photos/2021/05/14/1481817big.jpg)">
                        <img src="https://pics.ytro.ru/utro_photos/2021/05/14/1481817big.jpg" alt="">
                    </div>

                    <h2 class="news-center__top-title" data-vr-headline>Путин отреагировал на политическую зачистку на Украине</h2>
                </a>

                <p>Россия будет своевременно отвечать на любые угрозы в свой адрес</p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/05/14/1481854.shtml">
                <a href="/news/politics/2021/05/14/1481854.shtml" data-vr-headline data-vr-headline>НАТО объявило о невозможности перезагрузки отношений с Россией</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/05/13/1481716.shtml">
                <a href="/news/politics/2021/05/13/1481716.shtml" data-vr-headline data-vr-headline>Новые обвинения ЕС в адрес России по Украине являются предвестником санкций</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/05/14/1481847.shtml">
                <a href="/news/politics/2021/05/14/1481847.shtml" data-vr-headline data-vr-headline>Соратник Трампа призвал "дать отпор" России на Кавказе</a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
				
				</div>
            </div>
            
        </div>
    </div>

	    <div class="layout-two-column__aside">
        <div class="_inner-fly">

            <div class="_block">
                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 6. 300х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15326354373794136"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_15326354373794136',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatn'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

            </div>


            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Выбор редакции</h2>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/politics/2021/05/13/1481751.shtml">
                                    <span class="news-block__list-title">Немецкий журналист насмешил пограничника ВСУ вопросом о российских войсках в Крыму <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/05/13/1481701.shtml">
                                    <span class="news-block__list-title">Предсказание "спящего" пророка: российский лидер возглавит новую цивилизацию  <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/05/13/1481732.shtml">
                                    <span class="news-block__list-title">"Несет пургу": россияне высмеяли слова главы Росгвардии Путину <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/05/14/1481856.shtml">
                                    <span class="news-block__list-title">Посадка картошки по-американски: обильный урожай без лишних хлопот  <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>


            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Новости партнеров</h2>

					<div id="smi_teaser_10958">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/a/10958.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);
    });
})(this, "utroCallbacks");
</script>
                </div>
            </div>


            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Самое читаемое</h2>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/showbiz/2021/05/08/1481373.shtml">
                                    <span class="news-block__list-title">Соловьев резко ответил оскорбившей Парад Победы звезде "Кухни" <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/05/10/1481455.shtml">
                                    <span class="news-block__list-title">Британцы отреагировали: Путин заменил одно слово во время речи на Параде Победы - СМИ <i class="icon-hasvideo"></i><!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/showbiz/2021/05/06/1481293.shtml">
                                    <span class="news-block__list-title">Звезду "Полосатого рейса" выгнал на улицу внук <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/05/06/1481273.shtml">
                                    <span class="news-block__list-title">Блинкен обратился к России после визита в Киев <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/05/10/1481442.shtml">
                                    <span class="news-block__list-title">В России ответили на требование заплатить Чехии за подорванные склады <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>


            <div class="_block">
                <div class="news-block">
					<!-- Composite Start --> <div id="M249715ScriptRootC628230"> <div id="M249715PreloadC628230"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M249715ScriptRootC628230")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M249715ScriptRootC628230");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=628230;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/u/t/utro.ru.628230.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
                </div>
            </div>


            <div class="_block">
			    <div class="news-block">
			        <h2 class="news-block__title">Рекомендуем</h2>
			
			        <ul class="news-block__list">
						
				            <li>
				                <a href="/news/life/2021/05/15/1481869.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/05/15/1481869norm.jpg" alt="">
				                    <span class="news-block__list-title">Соловьев жестко прошелся по получившей вид на жительство в Латвии Хаматовой</span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2021/05/15/1481871.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/05/15/1481871norm.jpg" alt="">
				                    <span class="news-block__list-title">Любовница Яковлева из "Иванушек" вынесла из его московской квартиры все ценные вещи </span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2021/05/15/1481866.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/05/15/1481866norm.jpg" alt="">
				                    <span class="news-block__list-title">"Первая пошла": Охлобыстин поделился трогательными видео со свадьбы дочери </span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2021/05/15/1481860.shtml">
				                    <img src="https://pics.ytro.ru/utro_photos/2021/05/15/1481860norm.jpg" alt="">
				                    <span class="news-block__list-title">"Его фантазия": Барановская высмеяла оскорбившего ее Аршавина </span>
				                </a>
				            </li>
				            
				         
			        </ul>
			    </div>
            
            </div>


            <div class="_block">
                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 7. 300х250-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263550155581761"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263550155581761',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gato'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

            </div>

            <div class="_block">
                <div class="news-block">
					<div id="unit_89670"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/89670.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    });
})(this, "utroCallbacks");
</script>
                </div>
            </div>
            
            <div class="_block">
            	

            </div>

            
        </div>
    </div>

	
</div>


<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Новости Украины">
            <div class="news-block">
                <h2 class="news-block__title">Новости Украины</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/politics/2021/05/14/1481827.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/05/14/1481827.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2021/05/14/1481827norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>Зеленский похвастался борьбой с олигархами на примере ареста кума Путина</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/05/14/1481788.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/05/14/1481788.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>На Украине разоблачили задумку Зеленского по Медведчуку</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/05/14/1481759.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/05/14/1481759.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Украинского депутата избили прямо в эфире</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/05/14/1481830.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/politics/2021/05/14/1481830.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Скандальный украинский депутат замахнулся на российские земли</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/ukraine.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		
            <div class="news-group__item">

                <div class="banner">
                	
                	<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 5. 300х600-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263525493889471"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263525493889471',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatm'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

                	
                </div>
                
            </div>
            <div class="clearfix only-medium"></div>
            
        <div class="news-group__item" data-vr-zone="Section blocks Шоу-бизнес">
            <div class="news-block">
                <h2 class="news-block__title">Шоу-бизнес</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/showbiz/2021/05/14/1481809.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/05/14/1481809.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2021/05/14/1481809norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>Актриса из "Возвращения Мутара" попала в хирургию</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/05/14/1481805.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/05/14/1481805.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Звезда "Кухни" Горбань похвасталась новым загородным домом</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/05/14/1481803.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/05/14/1481803.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Молчанова госпитализировали из-за тяжелой болезни - СМИ</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/05/14/1481799.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/05/14/1481799.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Все чужое: почему сбежавший в США Баширов вернулся на родину</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/showbiz.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Армия">
            <div class="news-block">
                <h2 class="news-block__title">Армия</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/army/2021/05/13/1481721.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/army/2021/05/13/1481721.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2021/05/13/1481721norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>В каком случае по самолетам НАТО в Черном море Россия откроет огонь - мнение эксперта</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/05/13/1481710.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/army/2021/05/13/1481710.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Ирак заменит американские F-16 на российские истребители - СМИ</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/05/13/1481702.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/army/2021/05/13/1481702.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Москва станет самым безопасным местом при ядерной войне - СМИ</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/05/12/1481638.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/army/2021/05/12/1481638.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Литовское издание обнаружило "фальшивый" пролет Су-57 в День Победы</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/army.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="short-news">
    <div class="container">
        
    <article class="slider-short-news__item" data-vr-zone="Main themes Курс рубля">
        <h3>Курс рубля</h3>

        <ul>
			
                <li><a href="/news/economics/2021/05/11/1481476.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/economics/2021/05/11/1481476.shtml">
                	
                <span  data-vr-headline>Экономист озвучил курс доллара на конец 2021 года</span>
                </a></li>
			
                <li><a href="/news/economics/2021/05/12/1481611.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/economics/2021/05/12/1481611.shtml">
                	
                <span  data-vr-headline>Доллар снизился до отметки в 74 рубля</span>
                </a></li>
			
                <li><a href="/news/economics/2021/05/07/1481307.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/economics/2021/05/07/1481307.shtml">
                	
                <span  data-vr-headline>Ждет ли рубль падение после майских праздников: ответ экспертов </span>
                </a></li>
			
        </ul>
        <div class="_info"><span>771</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Фоторепортаж">
        <h3>Фоторепортаж</h3>

        <ul>
			
                <li><a href="/news/showbiz/2021/05/14/1481836.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/showbiz/2021/05/14/1481836.shtml">
                	
                    <div class="media-box" style="background-image: url(https://pics.ytro.ru/utro_photos/2021/05/14/1481836big.jpg)">
                        <img src="https://pics.ytro.ru/utro_photos/2021/05/14/1481836big.jpg" alt="">
                    </div>
                    
                <span  data-vr-headline>Возрастные звезды с молодыми мужьями: кто решился на неравный брак</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>12942</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Коронавирус в России ">
        <h3>Коронавирус в России </h3>

        <ul>
			
                <li><a href="/coronavirus/2020/03/26/1439963.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/coronavirus/2020/03/26/1439963.shtml">
                	
                <span  data-vr-headline>Коронавирус в России: главное</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/05/14/1481754.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/coronavirus/2021/05/14/1481754.shtml">
                	
                <span  data-vr-headline>Свежая статистика по коронавирусу в России на 14 мая</span>
                </a></li>
			
                <li><a href="/news/life/2021/05/13/1481695.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/life/2021/05/13/1481695.shtml">
                	
                <span  data-vr-headline>В Кремле рассказали о самочувствии Путина после вакцинации</span>
                </a></li>
			
                <li><a href="/news/life/2021/05/12/1481578.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/news/life/2021/05/12/1481578.shtml">
                	
                <span  data-vr-headline>Каждая вторая семья получила поддержку во время пандемии - Мишустин</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>1620</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Огород">
        <h3>Огород</h3>

        <ul>
			
                <li><a href="/news/life/2021/05/09/1481401.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/news/life/2021/05/09/1481401.shtml">
                	
                <span  data-vr-headline>Лунный посевной календарь на неделю с 10 по 16 мая </span>
                </a></li>
			
                <li><a href="/news/life/2021/05/14/1481760.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/news/life/2021/05/14/1481760.shtml">
                	
                <span  data-vr-headline>Как спасти огурцы с желтеющими листьями: действенные народные способы</span>
                </a></li>
			
                <li><a href="/news/life/2021/05/14/1481794.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/news/life/2021/05/14/1481794.shtml">
                	
                <span  data-vr-headline>Важная мелочь: как не остаться без помидоров</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>528</span> новости</div>
    </article>

    </div>
</div>


<div class="banner-full">
    <div class="container">
		 
<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 8. Перетяжка средняя-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263563631543965"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263563631543965',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatp'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>
        
    </div>
</div>

<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Политика">
            <div class="news-block">
                <h2 class="news-block__title">Политика</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/politics/2019/09/29/1418562.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/29/1418562.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2019/09/29/1418562norm.jpeg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>Умерла любимая женщина Лукашенко </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/29/1418540.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/29/1418540.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Первый президент Крыма умер после скандала в Турции </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/29/1418528.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/29/1418528.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Немцы обругали Зеленского за оскорбление правительства</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/28/1418505.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/politics/2019/09/28/1418505.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>"Начало конца": Порошенко запаниковал после отставки "смотрящего" за Украиной</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/politics.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Жизнь">
            <div class="news-block">
                <h2 class="news-block__title">Жизнь</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/life/2019/09/23/1417824.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/life/2019/09/23/1417824.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2019/09/23/1417824norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>"Будет бабье лето": синоптики рассказали о погоде в октябре </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/23/1417800.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/life/2019/09/23/1417800.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Назван способ увеличить пенсию</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/23/1417752.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/life/2019/09/23/1417752.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>В любую минуту взорвется: на кадрах с Юпитера нашли тень от Нибиру</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/22/1417725.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/life/2019/09/22/1417725.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>"Не успеют до декабря": у россиян упало сердце от видео с Крымского моста</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/life.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Инопланетяне">
            <div class="news-block">
                <h2 class="news-block__title">Инопланетяне</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/internet/2020/06/02/1447121.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/internet/2020/06/02/1447121.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2020/06/02/1447121norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>На ролике с запуском космического корабля Илона Маска обнаружили НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/05/15/1445314.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/life/2020/05/15/1445314.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Пентагон обнародовал новые данные о встречах с НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/04/27/1443508.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/life/2020/04/27/1443508.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Россияне заметили загадочные объекты в небе</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/04/08/1441544.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/life/2020/04/08/1441544.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Треугольный загадочный объект пролетел над Томском</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/nlo.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Происшествия">
            <div class="news-block">
                <h2 class="news-block__title">Происшествия</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/accidents/2019/09/20/1417510.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/20/1417510.shtml">
                            <img src="https://pics.ytro.ru/utro_photos/2019/09/20/1417510norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>"Кожа вместе с бинтами снималась": российские дети получили страшные ожоги в Турции</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/19/1417437.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/19/1417437.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Опасный рейс: в Тюмени из самолета вывели пьяного пилота </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/17/1417141.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/17/1417141.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Моряки из КНДР напали на российских пограничников</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/14/1416833.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.ru/accidents/2019/09/14/1416833.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Смерть у Крымского моста: вокруг трагедии поднялась шумиха</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/accidents.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="users-choose">
    <div class="container">
        <h3 class="users-choose__title">Выбор читателей</h3>

        <ul class="users-choose__list">
        	
            	<li><a href="/news/army/2021/05/02/1481137.shtml">Шведам стало стыдно за соглашение правительства с НАТО против России </a></li>
            
            	<li><a href="/news/life/2021/04/28/1480822.shtml">Оппозиция нашла у Лукашенко четвертого сына</a></li>
            
            	<li><a href="/news/politics/2021/04/13/1479356.shtml">Совбез ООН прекратил трансляцию заседания после комментария России</a></li>
            
            	<li><a href="/news/politics/2021/04/22/1480217.shtml">Путину намекнули на "психическое нездоровье" Лукашенко</a></li>
            
            	<li><a href="/news/life/2021/04/16/1479666.shtml">Как надолго отмыть кухонные шкафы от жира и налета: европейский способ</a></li>
            
            	<li><a href="/news/life/2021/04/26/1480602.shtml">Что нельзя сажать рядом с огурцами: названы три культуры </a></li>
            
            	<li><a href="/news/showbiz/2021/04/20/1480079.shtml">Без денег и работы: как сложилась судьба отрекшегося от России Кикабидзе</a></li>
            
            	<li><a href="/news/politics/2021/04/15/1479628.shtml">В Армении жестко ответили Лукашенко на его заявления о Карабахе</a></li>
            
            	<li><a href="/news/life/2021/05/10/1481438.shtml">"Набор для бомжа": дешевый подарок ветерану в День Победы шокировал родственников</a></li>
            
            	<li><a href="/news/showbiz/2021/04/21/1480168.shtml">Норкин поднял НАТО на смех анекдотом про пражского попугая</a></li>
            
            	<li><a href="/news/politics/2021/04/19/1479907.shtml">Судьба Лукашенко после разоблачения заговора будет решаться в Москве </a></li>
            
            	<li><a href="/news/life/2021/04/13/1479318.shtml">Что случится при отказе двигателей: пилот раскрыл тайны самолета Путина </a></li>
            
            	<li><a href="/news/politics/2021/05/08/1481370.shtml">Канделаки поставила на место телеведущего за слова о "двойном стыде" за Россию перед Грузией</a></li>
            
            	<li><a href="/news/economics/2021/04/13/1479380.shtml">Польша подстраивает свой газопровод под укладку "Северного потока-2"</a></li>
            
            	<li><a href="/news/life/2021/04/20/1479985.shtml">Чтобы не желтел и вырос крупный: чем весной подкормить чеснок</a></li>
            
            	<li><a href="/news/politics/2021/04/19/1479961.shtml">Планы Вашингтона по ликвидации Путина раскрыл политолог</a></li>
            
            	<li><a href="/news/life/2021/05/04/1481210.shtml">Дания неожиданно поспособствовала решению проблемы с водой в Крыму</a></li>
            
            	<li><a href="/news/politics/2021/04/14/1479388.shtml">Встреча Путина с Байденом может обернуться грандиозным скандалом - политолог</a></li>
            
            	<li><a href="/news/showbiz/2021/05/06/1481293.shtml">Звезду "Полосатого рейса" выгнал на улицу внук</a></li>
            
            	<li><a href="/news/politics/2021/04/16/1479709.shtml">Зеленский растерялся на встрече с Макроном: видео</a></li>
            
        </ul>
    </div>
</div>

<div class="clearfix persons-preview">
    <div class="container">
        <div class="persons-preview__search">
            <h3 class="persons-preview__title">Персоны на сайте</h3>

            <ul class="persons-preview__alphabet">
				<li><a  href="/persons/%D0%90">А</a></li>
				<li><a  href="/persons/%D0%91">Б</a></li>
				<li><a  href="/persons/%D0%92">В</a></li>
				<li><a  href="/persons/%D0%93">Г</a></li>
				<li><a  href="/persons/%D0%94">Д</a></li>
				<li><a  href="/persons/%D0%95">Е</a></li>
				<li><a  href="/persons/%D0%96">Ж</a></li>
				<li><a  href="/persons/%D0%97">З</a></li>
				<li><a  href="/persons/%D0%98">И</a></li>
				<li><a  href="/persons/%D0%9A">К</a></li>
				<li><a  href="/persons/%D0%9B">Л</a></li>
				<li><a  href="/persons/%D0%9C">М</a></li>
				<li><a  href="/persons/%D0%9D">Н</a></li>
				<li><a  href="/persons/%D0%9E">О</a></li>
				<li><a  href="/persons/%D0%9F">П</a></li>
				<li><a  href="/persons/%D0%A0">Р</a></li>
				<li><a  href="/persons/%D0%A1">С</a></li>
				<li><a  href="/persons/%D0%A2">Т</a></li>
				<li><a  href="/persons/%D0%A3">У</a></li>
				<li><a  href="/persons/%D0%A4">Ф</a></li>
				<li><a  href="/persons/%D0%A5">Х</a></li>
				<li><a  href="/persons/%D0%A6">Ц</a></li>
				<li><a  href="/persons/%D0%A7">Ч</a></li>
				<li><a  href="/persons/%D0%A8">Ш</a></li>
				<li><a  href="/persons/%D0%A9">Щ</a></li>
				<li><a  href="/persons/%D0%AD">Э</a></li>
				<li><a  href="/persons/%D0%AE">Ю</a></li>
				<li><a  href="/persons/%D0%AF">Я</a></li>
            </ul>

            <form action="#">
                <input type="text" placeholder="Поиск" title="Поиск">
                <input type="submit" value="найти">
            </form>
        </div>

        <div class="persons-preview__list">
            <h3 class="persons-preview__title">Выбор читателей</h3>

            <ul>
            	
                <li>
                    <a href="/persons/efremov.shtml">
                        <span class="persons-preview__list-name">Михаил Ефремов</span>
                        <small>Советский и российский актер, театральный режиссер, телеведущий. </small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/putin.shtml">
                        <span class="persons-preview__list-name">Владимир  Путин </span>
                        <small>президент России</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Armen.shtml">
                        <span class="persons-preview__list-name">Армен Джигарханян </span>
                        <small>Актер, создатель и руководитель театра</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/anastasiazavorotnyuk.shtml">
                        <span class="persons-preview__list-name">Анастасия  Заворотнюк</span>
                        <small>российская актриса театра и кино, телеведущая</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Lukashenko.shtml">
                        <span class="persons-preview__list-name">Александр Лукашенко</span>
                        <small>Президент Белоруссии</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Zelenskiy.shtml">
                        <span class="persons-preview__list-name">Владимир Зеленский</span>
                        <small>Президент Украины, шоумен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Muceniece.shtml">
                        <span class="persons-preview__list-name">Агата Муцениеце</span>
                        <small>Актриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/pugacheva.shtml">
                        <span class="persons-preview__list-name">Алла Пугачева </span>
                        <small>Певица, киноактриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/tramp.shtml">
                        <span class="persons-preview__list-name">Дональд Джон Трамп</span>
                        <small>Политик, бизнесмен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/kirkorov.shtml">
                        <span class="persons-preview__list-name">Филипп Киркоров</span>
                        <small>Певец, композитор</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/navalny.shtml">
                        <span class="persons-preview__list-name">Алексей Навальный </span>
                        <small>блогер, российский оппозиционер</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/elenastepanenko.shtml">
                        <span class="persons-preview__list-name">Елена Степаненко</span>
                        <small>артистка эстрады, актриса, юмористка, телеведущая, пародистка, певица</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sobchak.shtml">
                        <span class="persons-preview__list-name">Ксения Собчак</span>
                        <small>Телеведущая, журналист</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sofiarotaru.shtml">
                        <span class="persons-preview__list-name">София Ротару</span>
                        <small>советская и украинская эстрадная певица и актриса.</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/malakhov.shtml">
                        <span class="persons-preview__list-name">Андрей Малахов</span>
                        <small>Журналист, телеведущий</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/galkin.shtml">
                        <span class="persons-preview__list-name">Максим Галкин</span>
                        <small>Артист, телеведущий</small>
                    </a>
                </li>
				
            </ul>
        </div>
    </div>
</div>		


	 
			 

		</div>
	</main>


	<div class="foot-adv">
		<div id="GB_advert_5" class="foot__adv">
			<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.ru десктоп / * / *-->
<!--Тип баннера: desktop 9. Перетяжка нижняя-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153263570491382807"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263570491382807',
        params: {
            pp: 'i',
            ps: 'cxhg',
            p2: 'gatq'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>


		</div>

		<div class="foot__adv">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
	</div>

	
	<footer class="footer js-mediator-footer">
	    <div class="container">
	        <div class="footer__column">
	            <h3>Рубрики</h3>
	
	            <ul>
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/politics.shtml">Политика</a>
					</li>
					
					
					
					<li>
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
					
					
					<li>
						<a href="/raion.shtml">Мой район</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
	            </ul>
	        </div>
	        
	        <div class="footer__column">
	            <h3>Разделы</h3>
	
	            <ul>
					<li><a href="/about.shtml">об издании</a></li>
					
					<li><a href="https://ytro.ru/promocode/">промокоды</a></li>
	            </ul>
	        </div>
	    
	        <div class="footer__column">
	            <h3>Утро в соц. сетях</h3>
	
	            <ul>
	                <li><a href="https://www.facebook.com/gazetautro/"><i class="icon-fb"></i>Facebook</a></li>
	                <li><a href="https://vk.com/na_utro_ru"><i class="icon-vk"></i>Вконтакте</a></li>
	                <li><a href="https://ok.ru/utroru"><i class="icon-ok"></i>Одноклассниках</a></li>
	                <li><a href="https://twitter.com/YTPO__Ru"><i class="icon-tw"></i>Twitter</a></li>
	                <li><a href="https://zen.yandex.ru/ytro.ru"><i class="icon-zen"></i>Яндекс.Дзен</a></li>
	            </ul>
	        </div>
	    
	    	<div class="footer__column">
	            <h3>Контакты</h3>
	
	            <address>
		            <p>
		                119072, Москва, <br>
		                 Берсеневский переулок, дом 2, строение 1
		            </p>
		            <p>
		                <a href="tel:+74955301313">+7 (495) 531-21-21</a><br>
		                <a href="mailto:info@ytro.ru">ytro@ytro.ru</a>
		            </p>
		            <p>
		                По вопросам рекламы:<br>
		                <a href="tel:+74955312121">+7 (495) 531-21-21</a><br>
		                <a href="mailto:reklama@ytro.ru">reklama@ytro.ru</a>
		            </p>
	            </address>
	        </div>
	
	        <div class="clearfix"></div>
	
	        <div class="copyright">Все права защищены &copy; 1999-2020. "Утро"</div>
	        <div class="reg-info">Свидетельство о регистрации СМИ Эл №ФС 77-57207.</div>
		</div>
	</footer>
	
</div>

    <script src="https://static.ytro.ru/static/js/vendor/jquery-1.12.0.min.js" type="text/javascript"></script>
    <script src="https://static.ytro.ru/static/js/plugins.js" type="text/javascript"></script>
    <script src="https://static.ytro.ru/static/js/newmain.js?v2" type="text/javascript"></script>


<script type="text/javascript">	
var script = document.createElement('script');
script.onload = function () {
	var blocks = window['utroAdfoxAsyncParams'];
	if (blocks) {
		while (true) {
			var block = blocks.pop();
			if (block) {
				window.Ya.adfoxCode.create(block);
			} else {
				break;
			}
		}
	}
};
script.src = 'https://yastatic.net/pcode/adfox/loader.js';
script.async = 'async';
document.head.appendChild(script);
</script>




 

 <script type="text/javascript" src="//www.giraff.io/data/widget-utroru.js" async></script>



<div id="adfox_153494523073034810"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
		ownerId: 275069,
		containerId: 'adfox_153494523073034810',
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gati' }
	});
})(this, "utroAdfoxAsyncParams");
</script>


<script type="text/javascript">
    var ttsmi2_data = { siteid: 9759, count: 'site' };
    (function()
    { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//target.smi2.net/client/target.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }
    ());
</script>



<noindex>
	<div class="counters" style="display: none">
		<!--LiveInternet counter-->
			<script type="text/javascript">document.write('<img src="https://counter.yadro.ru/hit?r' + escape(document.referrer) + ((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ';u' + escape(document.URL) +';i' + escape('Жж'+document.title.substring(0,80)) + ';' + Math.random() + '" width=1 height=1 alt="">')</script>
		<!--/LiveInternet-->

		
		<!-- begin of Top100 code -->
			<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?85047"></script>
			<noscript>
				<a href="http://top100.rambler.ru/navi/85047/">
					<img src="https://counter.rambler.ru/top100.cnt?85047" alt="Rambler's Top100" border="0" width="0" height="0" />
				</a>
			</noscript>
		<!-- end of Top100 code -->
	</div>
</noindex>

</body>
</html>
